Страница 1 из 1

не включается вентилятор

Добавлено: 09 июн 2010, 18:32
v-artur
не включается вент. охлаждения радиатора, в пробках приходится охлаждаться печкой. не работает доп. сопротивление вентилятора,
не знаю как это проверить и где его купить (маркировка 940,0029,04)
буду благодарен за помощь :wink:

Добавлено: 09 июн 2010, 18:34
s_pl

Добавлено: 09 июн 2010, 20:39
Сеня Посадский
Сними фишку с датчика включения вентилятора, от должен молотить даже при вкл. зажигании.. если это так, то скорее всего дело в датчике. Если и при снятой фишке вентилятор не включится, значит дело в нём. :)

Добавлено: 19 июн 2010, 00:58
Laren
Привет, а где этот датчик на первом фокусе находится?

Добавлено: 19 июн 2010, 02:07
pr0L@pS
а у нас когда вентилятор перестал работать, насколько я помню, оказалось предохранитель сгорел. :roll: :roll:

Добавлено: 19 июн 2010, 14:15
v-artur
Да, подпись я уже исправил, а с предохранителем все ок.

Добавлено: 19 июн 2010, 15:13
s_pl
v-artur писал(а):Да, подпись я уже исправил, а с предохранителем все ок.

А то, что Сеня сказал, пробовал?

Добавлено: 21 июн 2010, 11:39
v-artur
Сеня очень логично начал искать проблему с самого начала, но этот путь я уже прошел. Напряжение есть на входе (на разъеме) в доп. сопротивление вентилятора, а на выходе - нет. Отдельно сопрот. не продается, на разборках пока не нашел.

Добавлено: 09 июл 2010, 14:49
v-artur
Оказалось все проще и дешевле, не работал моторчик вентилятора. Я его вскрыл, увидел оторванный контакт резистора, припаял его на место, собрал и "о чудо" все работает. :lol:

Добавлено: 09 июл 2010, 14:55
s_pl
ну слава богу, что без особых затрат...