Пропадает тяга на 1.6

Skymale
Рядовой
Рядовой
Сообщения: 11
Зарегистрирован: 21 дек 2007, 10:36

Пропадает тяга на 1.6

#1

Сообщение Skymale » 13 мар 2008, 13:27

Мотор 1.6 115 л.с., пропадает тяга! Жму на газ, а педаль просто в пол туго уходит и никакой реакции автомобиля! Думал бензин плохой, но нет! Ездил на сервис, а там говорят, мол пока чек енжин не загорится мы ничего найти не сможем! У кого может такая проблема была, подскажите!

Аватара пользователя
Alex@auto
Партнер клуба
Сообщения: 611
Зарегистрирован: 04 авг 2006, 19:44
Авто: Фокус 2010+Мондео 2006
Откуда: Москва-Измайлово
Контактная информация:

#2

Сообщение Alex@auto » 13 мар 2008, 14:20

а какой пробег?
вообще движок новый и мож у него проблема специфическая есть..
Автозапчасти для Форд 8(909)634-9959 и 8(495)517-0980 Алексей.
http://ford-mondeoff.ru/
Блэк Гиа 2010 2.0 АКПП хэтч+Мондео 2006 2.0 МКПП БлэкПантер Титаниум

Skymale
Рядовой
Рядовой
Сообщения: 11
Зарегистрирован: 21 дек 2007, 10:36

#3

Сообщение Skymale » 13 мар 2008, 16:33

пробег всего 3000, по городу это ещё терпимо, но когда на трассе переходишь на 5, а машина не едет, обгон может закончиться плачевно!

Негодяев

#4

Сообщение Негодяев » 18 апр 2008, 21:36

У меня тоже такая фигня бывает, только на первой передаче. Грешу на электронную топливную заслонку.

alexei
Старшина
Старшина
Сообщения: 88
Зарегистрирован: 11 апр 2008, 21:00
Откуда: Люберцы

#5

Сообщение alexei » 18 апр 2008, 22:08

Все "фокусы" начинают давать тягу с 2.5 тыс. оборотов. Проще говоря крути тахометр до 4-5 тыс. оборотов и все у тебя появится. Если,допустим, ткнуть педаль газа на 4 передаче при скорости 60 км/ч , то она поедет, но без ощутимого ускорения. Переключи на 3 и дай в пол. Увидишь эффект!!!!!!

dial-ss
Рядовой
Рядовой
Сообщения: 11
Зарегистрирован: 29 апр 2008, 10:20

Re: Пропадает тяга на 1.6

#6

Сообщение dial-ss » 29 апр 2008, 11:09

Skymale писал(а):Мотор 1.6 115 л.с., пропадает тяга! Жму на газ, а педаль просто в пол туго уходит и никакой реакции автомобиля! Думал бензин плохой, но нет! Ездил на сервис, а там говорят, мол пока чек енжин не загорится мы ничего найти не сможем! У кого может такая проблема была, подскажите!


То, что Вам сказали в сервисе изложите на бумаге, указав свои ФИО, марку и модель машины, год выпуска, ВИН-номер, дилера, желательно еще и ФИО "мастера" и отправьте по факсу 7 (495) 745-97-50. Мне в похожей ситуации на следующий день позвонили и из ФМК и от дилера и предложили записаться на ремонт
ФФ2 SE 1,6 АТ 2006 г.в.
Toyota auris 2008 г.в.
жду s-max tit 2,0 tdci AT
Москва

MMMarat

#7

Сообщение MMMarat » 05 май 2008, 22:56

Скорее всего это дроссельная заслонка :wink:
Попробуй почистить. Если не поможет, настаивайте на замену по гарантии.

dial-ss
Рядовой
Рядовой
Сообщения: 11
Зарегистрирован: 29 апр 2008, 10:20

#8

Сообщение dial-ss » 06 май 2008, 15:34

MMMarat писал(а):Скорее всего это дроссельная заслонка :wink:
Попробуй почистить. Если не поможет, настаивайте на замену по гарантии.

Если машина гарантийная, то НЕ ДЕЛАЙТЕ ЧИСТКУ САМИ!!! Напишите в ФОРД факсограмму, как я указывал выше, долго ждать их реакции не придется :wink:
Заслонка не могла заср...ся за 3000 км, там же фильтр стоит. Кстати, если у двиг-ля не хватает тяги, то можно глянуть воздушный фильтр, он может быть и бракованным - может не пропускать достаточное количество воздуха. У меня было нечто подобное после замены воздушного фильтра, только тогда машина вовсе с места двинуться не могла, поставил другой - и все в норме 8) .

Трясите дилера как грушу (будет проще, если факсик в ФМК отправите :wink: ), пусть проверяют!
ФФ2 SE 1,6 АТ 2006 г.в.

Toyota auris 2008 г.в.

жду s-max tit 2,0 tdci AT

Москва

Skymale
Рядовой
Рядовой
Сообщения: 11
Зарегистрирован: 21 дек 2007, 10:36

#9

Сообщение Skymale » 12 май 2008, 16:52

Съездил я к официалам, говорю, вот такая проблема, посадили ко мне инженера с ноутбуком, он его к машине подключил, поехали, машина тупить начинает, говорю ему, вот смотри! Он головой качает, типа сам видит. Покатались минут 30, приезжаем, идём к инженеру по сервису, и тот чувак с ноутбуком заявялет мол копьютер ошибки не увидел! Всё ок! Я ему говорю, ты же сам видел, что машина тупит, он что-то промямлил и как ветром сдуло, а инженер по сервису мне счёт на 1600 подсовывает, типа ошибки не нашли, значит диагностика платная! Вот козлы думаю! Стал спорить, выписал новый на 900 рублей, ладно думаю, мне тут ещё три года машину обслуживать, не буду сильно орать :lol: ...сейчас проблема вроде ушла, поезжу ещё, посмотрю...теперь климат стал глючит в автоматическом режиме включается через раз!...машина нравится, но такие касяки уже доставать начали!

Vahe

#10

Сообщение Vahe » 18 авг 2008, 19:36

у меня ФФ2 1.6 (115 ) была такая же тема, после того, как 1 месяц заправлялся ултимейтом,25000, просто прочисти инжектор, заслнку и через 200-300 км она у тебя взлетит как раньше :D

владимир1975

#11

Сообщение владимир1975 » 19 авг 2008, 17:24

У меня 1,8. проехал 100км в другой город, жму на педаль, а тяги нет. Заглох. Постоял 15 мин, остыла и поехал. Что случилось? Пробег 70000км.



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя