При запуске слышится постороний шум!

Muteka

При запуске слышится постороний шум!

#1

Сообщение Muteka » 20 май 2008, 16:34

Здраствуйте! У меня ФФ2 2005 г.в. пробег 55 000. Появился странный звук. на прогретом двигателе. т.е. подъехал к магазину заглушил мотор. через 5 минут при запуске шум в двигателе. был в Рольфе мастер сказал что это особенность двигателей 1.6 115 л.с. проблема в механизме газораспределения который и овечает за +15 л.с.. Данная проблема устраняется по гарантии, но пока чекин не сработает менять ничего не будут. Хочу записаться на диагностику двигателя и получить письменное потверждение. Хотелось бы узнать Ваше мнение!

Борис 85
Старший прапорщик
Старший прапорщик
Сообщения: 153
Зарегистрирован: 03 дек 2008, 18:22
Откуда: Москва
Поблагодарили: 1 раз
Контактная информация:

#2

Сообщение Борис 85 » 16 дек 2008, 03:18

диагностика ничего не покажет!Пока не загариться чек,просто не увидит проблему и ты 1000 р лишишся просто так! :cry:

mik-nn
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 18 дек 2008, 19:58
Откуда: Нижний Новгород

#3

Сообщение mik-nn » 18 дек 2008, 22:19

Как вариант работа форсунок. Они на мой взгляд тоже посторонний звук издавали, но на сервисе сказали, что будет хуже если его не будет, т.к. это означает, что их пора менять.
Изображение
Ford Focus II (хэчбэк (комби по нашему по русски)), сентябрь 2008 г., 1.6-115 л.с. МКП, Титаниум SE.



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 0 гостей