Установка сабвуфера и входа AUX (Ford 6000CD) отчет

Все, что касается автомобильных аудио систем...
Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#26

Сообщение s_pl » 27 янв 2010, 15:25

Димон177 писал(а):А ни кто не знает, вот я запитал от задних колонак через проводки и в усилок штекер и как то фонит в сабе,ещё когда включаю противотуманки происходит громкий БУХ!!!В чём может быть проблема?

Какими проводами запитал?
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
shura-2
Маршал
Маршал
Сообщения: 2201
Зарегистрирован: 14 янв 2009, 14:59
Авто: focus-2, 2006г. (1.6 л., 115 л.с. МКПП) Trend. Вишнёвый хетчбек, 5d. Мотоцикл Honda cbr 1100 xx superblackbird (1.1 л., 164 л.с)
Откуда: г. Москва, м. Университет
Благодарил (а): 9 раз
Поблагодарили: 12 раз

#27

Сообщение shura-2 » 27 янв 2010, 15:46

Кстати! Если кому нужны съёмники для магнитолы, то у меня есть!

Изображение

Сделали из ножниц, которые лежат в автомобильных аптечках, всё равно не режут ни хрена! А тут вот, пригодились!!! :D :D :D
=Александр=

Димон177
Младший сержант
Младший сержант
Сообщения: 43
Зарегистрирован: 27 янв 2010, 09:36
Откуда: Москва

#28

Сообщение Димон177 » 27 янв 2010, 16:19

Усилитель когда купил там в комплекте шёл штекер с 5-и проводочками сантиметров 20,только зачем 5-ый не пойму?Я нарастил такими же и подключил к колонкам!Если нужны толстые провода,как же тогда сделать от уселка к колонкам толстые,если они припаяны к штекеру!Можно ли сделать от тюльпанов провода к колонкам,может тогда помехи пропадут?

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#29

Сообщение s_pl » 27 янв 2010, 16:34

Возможно провода проложены как то неудачно и на них попадают наводки, попробуй экранированные (идут с тюльпанами), а еще проверь питание на усилитель, хороший ли контакт, толщина проводов, место подключения непосредственно с аккумулятора...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Сергей477
Полковник
Полковник
Сообщения: 881
Зарегистрирован: 23 май 2008, 09:16
Откуда: 163 RUS
Контактная информация:

#30

Сообщение Сергей477 » 27 янв 2010, 18:16

Ребята !!! Кто нить знает как к этому флешку подключить, а :?: (Мож я что пропустил, повторите пожалуйста) :shock: :shock: :shock:
Изображение
ФФ2, Испанец, Ghia, МКПП, 1.8 , есть всё.
Mazda-3
Ваз 21214

Димон177
Младший сержант
Младший сержант
Сообщения: 43
Зарегистрирован: 27 янв 2010, 09:36
Откуда: Москва

#31

Сообщение Димон177 » 27 янв 2010, 19:57

s_pl писал(а):Возможно провода проложены как то неудачно и на них попадают наводки, попробуй экранированные (идут с тюльпанами), а еще проверь питание на усилитель, хороший ли контакт, толщина проводов, место подключения непосредственно с аккумулятора...


Провод от АКБ толстый через предохранитель,проложен по левой стороне,по правой тоненький провод от магнитолы включение усилка, толстый провод минус от конденсатора к кузову.Вот по два провода обычные от усилка идут на правую колонку и на левую,получается эти два провода по любому косаются с плюсовым проводом то что проложен по левой стороне.Я вот думаю у меня есть провода тюльпанчики,может подключить к усилку и от него на прямую к колонкам правой и левой,будет играть?А так если посудить зачем на усилке делали отдельный разъем с проводами которые специально идут для колонок.Может дело в конденсаторе?Вот была бы не штатная магнитола проблем бы вообще не было)))

Димон177
Младший сержант
Младший сержант
Сообщения: 43
Зарегистрирован: 27 янв 2010, 09:36
Откуда: Москва

#32

Сообщение Димон177 » 27 янв 2010, 20:09

А кстати шумы только имеются на низкой громкости,вот завожу, усилок включается и как будто ветер с басом))делаю громче не слышно,включаю противотуманки БУХ, а на ближний и дальний свет не реагирует!

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#33

Сообщение s_pl » 29 янв 2010, 21:48

Сергей447 писал(а):Ребята !!! Кто нить знает как к этому флешку подключить, а :?: (Мож я что пропустил, повторите пожалуйста) :shock: :shock: :shock:
Изображение

Никак... :(
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#34

Сообщение s_pl » 29 янв 2010, 22:55

Димон177 писал(а):
s_pl писал(а):Возможно провода проложены как то неудачно и на них попадают наводки, попробуй экранированные (идут с тюльпанами), а еще проверь питание на усилитель, хороший ли контакт, толщина проводов, место подключения непосредственно с аккумулятора...


Провод от АКБ толстый через предохранитель,проложен по левой стороне,по правой тоненький провод от магнитолы включение усилка, толстый провод минус от конденсатора к кузову.Вот по два провода обычные от усилка идут на правую колонку и на левую,получается эти два провода по любому косаются с плюсовым проводом то что проложен по левой стороне.Я вот думаю у меня есть провода тюльпанчики,может подключить к усилку и от него на прямую к колонкам правой и левой,будет играть?А так если посудить зачем на усилке делали отдельный разъем с проводами которые специально идут для колонок.Может дело в конденсаторе?Вот была бы не штатная магнитола проблем бы вообще не было)))

Если ты подключишь сигнал с колонок на тюльпанчики на усилке, то усилок может сделать кря-кря... Даж не пробуй... Тебе бы для начала прозвонить изоляцию твоей проводки и проверить качество соединений, еще попробуй по одному каналу на входе оставить, также можно проверить сам усилок либо запитав его на другом авто, либо подать сигнал с другого авто... Но скорее всего тут дело в твоих проводах...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Димон177
Младший сержант
Младший сержант
Сообщения: 43
Зарегистрирован: 27 янв 2010, 09:36
Откуда: Москва

#35

Сообщение Димон177 » 30 янв 2010, 12:08

s_pl писал(а):
Димон177 писал(а):
s_pl писал(а):

Если ты подключишь сигнал с колонок на тюльпанчики на усилке, то усилок может сделать кря-кря... Даж не пробуй... Тебе бы для начала прозвонить изоляцию твоей проводки и проверить качество соединений, еще попробуй по одному каналу на входе оставить, также можно проверить сам усилок либо запитав его на другом авто, либо подать сигнал с другого авто... Но скорее всего тут дело в твоих проводах...

Спасибо за совет!!!А так ты пробовал запитку от колонок или знакомые твои???От некоторых слышал что от колонок фон у всех, но мне в этом мало верится... Буду решать эту проблему.
Ford Focus 2 2007г. 1.8л. 125л/с

rec
Старший лейтенант
Старший лейтенант
Сообщения: 350
Зарегистрирован: 07 дек 2009, 10:35
Авто: FF2, 1.6MT, 115hp, 3d, 2009.......
Откуда: >199 РФ< Зеленоград

Re: Установка сабвуфера и входа AUX (Ford 6000CD) отчет

#36

Сообщение rec » 30 янв 2010, 12:18

s_pl писал(а):И когда начал ради интереса разбираться со шлейфом проводов к магнитоле, то нашел, что вход AUX шлейфом выведен над бардачком и балтыхается там пустым разъемом. И тут же возникла идея… Надеюсь мой опыт кому-нибудь поможет…


если шлейф у всех над бордачком, то твоя инфа - офигительно полезна! :)
спасибо!
=Cерёга=
ff2/1.6МТ/115/3D/rus

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: Установка сабвуфера и входа AUX (Ford 6000CD) отчет

#37

Сообщение s_pl » 30 янв 2010, 15:11

rec писал(а):
s_pl писал(а):И когда начал ради интереса разбираться со шлейфом проводов к магнитоле, то нашел, что вход AUX шлейфом выведен над бардачком и балтыхается там пустым разъемом. И тут же возникла идея… Надеюсь мой опыт кому-нибудь поможет…


если шлейф у всех над бордачком, то твоя инфа - офигительно полезна! :)
спасибо!

Да в том то и дело, что не у всех, но часто...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#38

Сообщение s_pl » 30 янв 2010, 15:16

Димон177 писал(а):
s_pl писал(а):
Димон177 писал(а):
s_pl писал(а):

Если ты подключишь сигнал с колонок на тюльпанчики на усилке, то усилок может сделать кря-кря... Даж не пробуй... Тебе бы для начала прозвонить изоляцию твоей проводки и проверить качество соединений, еще попробуй по одному каналу на входе оставить, также можно проверить сам усилок либо запитав его на другом авто, либо подать сигнал с другого авто... Но скорее всего тут дело в твоих проводах...

Спасибо за совет!!!А так ты пробовал запитку от колонок или знакомые твои???От некоторых слышал что от колонок фон у всех, но мне в этом мало верится... Буду решать эту проблему.

Мне интересен твой вопрос "а ты пробовал", ты почитай первый мой пост в этой теме, я же еще там написан, что у меня именно так, так как иных вариантов с родным мафоном нету... Я с детства занимался музыкой, вел дискотеки, именно настоящие дискотеки, сам таскал колонки, усилки и т.д., подключал, распаивал, делал светомузыку и т.д. Энто не то что щас сидит ДИДЖЭЙ и тупо листает трэки... Короче в музыке я что только не пробовал ( в плане экспериментов), так как никто меня не обучал, до всего доходил методом проб... :D
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Димон177
Младший сержант
Младший сержант
Сообщения: 43
Зарегистрирован: 27 янв 2010, 09:36
Откуда: Москва

#39

Сообщение Димон177 » 30 янв 2010, 16:27

Не до конца зачитал просто))))Спасибо за совет!!! Значит где то, что то не так у меня!У знакомого такая же фигня была с фоном, так он устранил с помощью блока вроде (фильтр) с одной стороны тюльпаны мамки,а с другой провода к колонкам....
Ford Focus 2 2007г. 1.8л. 125л/с

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#40

Сообщение s_pl » 30 янв 2010, 23:59

Димон177 писал(а):Не до конца зачитал просто))))Спасибо за совет!!! Значит где то, что то не так у меня!У знакомого такая же фигня была с фоном, так он устранил с помощью блока вроде (фильтр) с одной стороны тюльпаны мамки,а с другой провода к колонкам....

Это у него не фильтр, а блок на вход которого подается сигнал высокого уровня (с колонок), а на выходе линейный звуковой сигнал низкого уровня, который втыкается уже именно в тюльпаны усилка Line in.... Это как раз и есть второй вариант развития событий, но более затратный...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Сергей477
Полковник
Полковник
Сообщения: 881
Зарегистрирован: 23 май 2008, 09:16
Откуда: 163 RUS
Контактная информация:

#41

Сообщение Сергей477 » 08 фев 2010, 20:16

s_pl писал(а):
Сергей447 писал(а):Ребята !!! Кто нить знает как к этому флешку подключить, а :?: (Мож я что пропустил, повторите пожалуйста) :shock: :shock: :shock:
Изображение

Никак... :(

Да зашибись ФОКУС блин :twisted: :twisted: :twisted: ВСЁ хорошо, а вот тут ЗАСАДА :twisted: :twisted: :twisted:
ФФ2, Испанец, Ghia, МКПП, 1.8 , есть всё.
Mazda-3
Ваз 21214

Димон177
Младший сержант
Младший сержант
Сообщения: 43
Зарегистрирован: 27 янв 2010, 09:36
Откуда: Москва

#42

Сообщение Димон177 » 09 фев 2010, 12:22

s_pl писал(а):
Димон177 писал(а):Не до конца зачитал просто))))Спасибо за совет!!! Значит где то, что то не так у меня!У знакомого такая же фигня была с фоном, так он устранил с помощью блока вроде (фильтр) с одной стороны тюльпаны мамки,а с другой провода к колонкам....

Это у него не фильтр, а блок на вход которого подается сигнал высокого уровня (с колонок), а на выходе линейный звуковой сигнал низкого уровня, который втыкается уже именно в тюльпаны усилка Line in.... Это как раз и есть второй вариант развития событий, но более затратный...


Поставил блок этот,теперь всё в порядке :) нет больше фона :D
Ford Focus 2 2007г. 1.8л. 125л/с

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8916
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 80 раз
Поблагодарили: 84 раза
Контактная информация:

#43

Сообщение Лётчиков » 26 фев 2010, 14:08

вот немножко фоток , я счастливый у меня проводки есть
1. снял барачек, и вот что я там увидел
Изображение это разъём (красненький) подушки безопасности.
2. стал искать руками и глазами то что хотел найти проводок ауха
Изображение увидел еще один разъём (желтый) но это не он (это разъём для чего пока ешще не нарыл для чего)
3 стал как старый слепой Пью руками шарить, и о счастье
Изображение вот за ней и нашел (не желтый разъём)
4. минуть 5-10 пытался размотать изоленту которой замотан мой разъем ауха
Изображение
и отмотал (жгут отдельно замотан черной изолентой , а разъем отдельно но тоже черной изолентой)
5 вот он родненький Изображение
Изображение
а это разводка , два крайних это левый и провый канал, а в серединке коричневый провод это масса.

Изображение
вот дальше блин не фоткал, т.к. след день паял переходник ( короче подходить 4 штырьковый разъем с флопика(от компа 3.5А) , а на конце джек 3,5 (маму). проверил работает!!!!! с попробую дома нарыть ссылку , там предварительно прочитал инфу где рыть и что искать. кстати там и про снятие майфена сказано, правда я не снимал.
Последний раз редактировалось Лётчиков 26 фев 2010, 14:22, всего редактировалось 1 раз.
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8916
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 80 раз
Поблагодарили: 84 раза
Контактная информация:

#44

Сообщение Лётчиков » 26 фев 2010, 14:21

единственное но , при заведенном авто появляется фон ( на жиге у меня так от бегунка фонило пока резистор не поменял). но тут думаю в проводка т.к. я проверял идею подключен жгут к майфуну сзади или нет, поэтому на скору руку паял джек 3.5 в джек 3.5 из провода наушников. при заглушенной машине это журчание пропадает. а так прикольно смотрел кино про войну а бухало то спереди то сзади .( когда громкость побольше то не слышно ) а могет колонки телека ловять что?
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#45

Сообщение s_pl » 26 фев 2010, 19:24

Лётчиков писал(а):единственное но , при заведенном авто появляется фон ( на жиге у меня так от бегунка фонило пока резистор не поменял). но тут думаю в проводка т.к. я проверял идею подключен жгут к майфуну сзади или нет, поэтому на скору руку паял джек 3.5 в джек 3.5 из провода наушников. при заглушенной машине это журчание пропадает. а так прикольно смотрел кино про войну а бухало то спереди то сзади .( когда громкость побольше то не слышно ) а могет колонки телека ловять что?

Телевизор где запитан? От прикуривателя? Плюс к тому, что я писал в ЛС, проверь именно подключение по питанию телевизора, по возможности запитай его с аккумулятора...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8916
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 80 раз
Поблагодарили: 84 раза
Контактная информация:

#46

Сообщение Лётчиков » 26 фев 2010, 22:59

АГА Cергей,от прикуривателя.

а вот обещанная ссылочка с фотками и еще коечем полезным ( то что Серега не за фоткал да ия не сумел.) кстати тут нарисовано какснять майфун без плоскогубцев :D http://wiki.ffclub.ru/UstanovkaRaz'emaAUXFF2?v=wur
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8916
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 80 раз
Поблагодарили: 84 раза
Контактная информация:

#47

Сообщение Лётчиков » 27 фев 2010, 23:28

так блин изза апострофа, бло активна пол ссылки , вот щас ссылчка нормальная но её нужно копировать и вставить в броузер
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#48

Сообщение s_pl » 28 фев 2010, 17:35

Лётчиков писал(а):АГА Cергей,от прикуривателя.

а вот обещанная ссылочка с фотками и еще коечем полезным ( то что Серега не за фоткал да ия не сумел.) кстати тут нарисовано какснять майфун без плоскогубцев :D http://wiki.ffclub.ru/UstanovkaRaz'emaAUXFF2?v=wur

Вот не мог я туда ниче подсунуть... :?
Изображение
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Mogeyko
Ефрейтор
Ефрейтор
Сообщения: 21
Зарегистрирован: 14 мар 2010, 15:12
Контактная информация:

#49

Сообщение Mogeyko » 14 мар 2010, 15:29

куда ты ее хочиш втыкнуть там :lol: если карты нет или юсб то никуда разве что др купить :)
Дмитрий

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8916
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 80 раз
Поблагодарили: 84 раза
Контактная информация:

#50

Сообщение Лётчиков » 15 мар 2010, 16:27

Mogeyko писал(а):куда ты ее хочиш втыкнуть там если карты нет или юсб то никуда разве что др купить

это ты так пошутил или как? :?: :?:
Коля Изображение ФедяИзображение МачоИзображение



Вернуться в «Автозвук»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость