глохнет движок после первогозавода

grekmen
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 17 апр 2009, 22:05

глохнет движок после первогозавода

#1

Сообщение grekmen » 17 апр 2009, 22:33

Кто сталкивался. После первого запуска холодного авто глохнет движок. Со второго завода работает без проблем.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

#2

Сообщение Лётчиков » 18 апр 2009, 00:00

правила форума читал, нафигам повторять то же самое что уже обсуждалось.
если ответить то так и должно быть, на холодном движке в холодную погоду. см форумы ниже
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#3

Сообщение fe-ri » 18 апр 2009, 07:54

Это допускаеться на фордах.
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение

Фокусник 35
Старший сержант
Старший сержант
Сообщения: 76
Зарегистрирован: 23 июл 2008, 14:56
Откуда: Санкт-петербург
Контактная информация:

Глохнет

#4

Сообщение Фокусник 35 » 18 апр 2009, 18:31

Не парься- у меня первую зиму так было, потом прошло. Хочешь поменяй прошивку.
Форд фокус2. 2006гв. 1.8л 125лошадок

rus0802
Рядовой
Рядовой
Сообщения: 11
Зарегистрирован: 05 май 2009, 23:39

#5

Сообщение rus0802 » 06 май 2009, 00:07

поменяй топливный фильтр или сеточку бензонасоса короче нет положенного давленния топлива

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

#6

Сообщение Лётчиков » 06 май 2009, 08:47

фильтр не исчи и не трогай , тк он вместе с бензонасосом в баке.
НЕ парься так и должно быть
Коля Изображение ФедяИзображение МачоИзображение

igorfocus
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 17 мар 2009, 07:17
Откуда: Омск

Re: глохнет движок после первогозавода

#7

Сообщение igorfocus » 06 май 2009, 09:29

grekmen писал(а):Кто сталкивался. После первого запуска холодного авто глохнет движок. Со второго завода работает без проблем.


Какой бензин 92 или 95? У меня так было на 92 постоянно, на 95 как часы.
Хундай Getz (красный) 1.4 AT - жены
Ford Focus (серебристый) 2.0 AT - мой

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#8

Сообщение fe-ri » 06 май 2009, 10:29

У нас вообще мне кажется самый фиговый бензин в России.
Даже диллеры рекомендуют ездить на 92ом его меньше бадяжат.
Недавно залил 95 , вообще не едит машина.
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и 2 гостя