электрика

alex645
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 05 июн 2009, 18:51

электрика

#1

Сообщение alex645 » 05 июн 2009, 19:49

Всем привет!
подскажите если кто встречался с такой проблемой: при движении периодически загораются на панели приборов все контрольные лампы при этом все стрелки как бешеные падают на ноль, показание одометра показывает (---), через какое-то время все контрольные лампы в норме, приборы работают, но горит сигнализатор неисправности систем силового агрегата, иногда в паре с чеком, включается ограничение скорости. двигло 1,6, 100 л.с
был два раза у дилера найти не могут :evil:

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#2

Сообщение sunrize » 05 июн 2009, 22:33

Похоже на потерю массы БУ. Или на неисправность БУ. Хоть что-нибудь о машине, легче будет разобратся.

alex645
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 05 июн 2009, 18:51

#3

Сообщение alex645 » 08 июн 2009, 08:45

sunrize писал(а):Похоже на потерю массы БУ. Или на неисправность БУ. Хоть что-нибудь о машине, легче будет разобратся.


все ок, разобрались, в панеле приборов крякнули крнтакты, востановили проводку и все поехали. из- за этого срабатывал компьютер и включал ограничение скорости так как видел ниизправность в эл. цепи. в дилер надо "хороший отзыв написать" видимо ПТУшники работают.

Василий1981
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 08 июн 2009, 10:18
Откуда: Щелково

подогрев сидений

#4

Сообщение Василий1981 » 08 июн 2009, 10:26

народ здрасти! Купил в 2008 году фокус в комплектации гия се, сборка в Испании. В комплектации нет подогрева сидений. Я полазил по машинке и посмотрел, что под сидениями передними куча проводов и по ходу дела имеются нагреватели. А вот на панели регулировок тепла нет, там просто заглушки стоят. Может кто знает, можно ли поставив регуляторы замутить подогрев? Или надо обязательно обращаться к дилерам, емсли да то к какому?

vovan20
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 04 мар 2009, 10:23

#5

Сообщение vovan20 » 10 июн 2009, 19:12

у меня было тоже самое разбирал приборку и впаивал приёмные штырки на панели счас все нормально



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость