С Т О П О В Н Е Т !!!!!!!!!! :?:

Boomer007

С Т О П О В Н Е Т !!!!!!!!!! :?:

#1

Сообщение Boomer007 » 08 июн 2009, 00:07

:?: Не работают стоп-сигналы.... Компьютер пишет сначала "НЕИСПРАВНОСТЬ ЛАМПЫ СТОП-СИГНАЛА", а потом "НЕИСПРАВНОСТЬ СИСТЕМЫ ДВИГАТЕЛЯ" и горит красная лампочка справа от дисплея, других сигналов нет. Кроме стопов работает все нормально.
Нашел предохранитель, который отвечает за стопы, он сгоревший оказался. Поменял на нормальный, после чего завел машину и через минуту история повторилась, а предохранитель опять сгорел!!!
Было у кого-нибудь так же? В чем причина? Сколько может стоить ремонт, если нельзя починить самому?
А\М Focus II седан 1.8

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#2

Сообщение sunrize » 08 июн 2009, 01:26

Алгоритм поиска такой. Выдергиваем реле стоп-сигналов. Ставим предохранитель, пускаем мотор, жмем на тормоз. Если сгорел ищем в жгуте проводки до реле(сложно, завязано на ABC), если нет снимаем задние фонари, отсоеденив провода(и от доп. сигнала тоже). Ставим реле на место, пускаем мотор, жмем на тормоз. Если предохранитель сгорел(короткое на массу) ищем в жгуте проводов от реле до стопов(на европейцах зелёный провод с красными прядками, на наших и америкосах-не помню). Если не сгорел смотрим на задние фонари и доп. Меняем лампочки или что неисправно. Ставим все на свои места, проверяем что все работает и.......с криком УРА мчим по делам.
А электрик, наверное тыщу возьмет не меньше. Удачи.

Ger.Den
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 04 мар 2010, 23:44
Откуда: Москва

#3

Сообщение Ger.Den » 05 мар 2010, 00:32

Здравствуйте!
У меня похожая проблема. Форд 1.8 универсал Питерский.
После 3х кратного нажатия на педаль тормоза загорается эта лампочка!
При этом лампы стопов в фарах исправны! Голову сломал в чём может быть проблема?? Лампочки одинаковые, сопротивление на лампах одинаковое. Грешу на концевик на педали. Никто не сталкивался с таким траблом??

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#4

Сообщение motorist » 05 мар 2010, 00:44

Толяныч, ты че, электриком подрабатывал, так все подробно расписал! Даже цвет проводов помнишь.

Хочу немного влезть. Если КЗ у задних фонарей, то накал лампы в районе фонаря где КЗ, будет с меньше. Это для облегчения поиска.
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#5

Сообщение motorist » 05 мар 2010, 01:03

Хочу еще рассказать про себя одну историю. Был у меня первый автомобиль. Москвич-412 назывался. Как я его собирал из хламья- отдельная история. В багажнике у него колодки проводные крепились у самого полика на задней стенке багажника. Закрывалась вся эта муйня картонкой, которую я выбросил при ремонте. Уж больно паршивый вид имела. Ну вот, поехал я к другу институтскому в гости за 400 верст. Дело было в январе, темнеет быстро. В общем все со светом ехал. Тогда еще не надо было днем свет включать. Еду, вдруг дым пошел от центрального переключателя. Прыг на обочину, все вырубил, ну думаю, приехал бля. До друга еще 100 верст. Посидел, покурил. Потихонечку включаю свет. Вроде не дымит. Обхожу вокруг машины, смотрю задний левый фонарь горит в полнакала. Открываю багажник, глянуть на провода, а там домкрат был просто брошен без закрепления, он прыгал, прыгал и припрыгал к колодке левого фонаря и коротнул провода. Домкрат убрал и фонарь загорелся как положено.
Предохранитель конечно русский был(проволока в тройку) поэтому и не сработал. Молодость и дурость! :oops:
А центральный после поездки пришлось поменять, фибра контактная выгорела напрочь. Как еще дотянул до замены!
Так что век живи, век учись...
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#6

Сообщение sunrize » 05 мар 2010, 01:17

Ger.Den писал(а):Здравствуйте!
У меня похожая проблема. Форд 1.8 универсал Питерский.
После 3х кратного нажатия на педаль тормоза загорается эта лампочка!
При этом лампы стопов в фарах исправны! Голову сломал в чём может быть проблема?? Лампочки одинаковые, сопротивление на лампах одинаковое. Грешу на концевик на педали. Никто не сталкивался с таким траблом??

Ну так если грешишь на концевик педали тормоза, попробуй снять с него фишку и напрямки, иммитируя работу концевика.
Я тока не понял, после 3-х кратного нажатия на ториоз, стопы нормально работают или нет??

Ger.Den
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 04 мар 2010, 23:44
Откуда: Москва

#7

Сообщение Ger.Den » 07 мар 2010, 01:25

Все лампочки стопов исправно горят!
Завёл мотор. нажал 3 раза на педаль тормоза и смотришь загорелась эта лампа. и надпись Неисправность систем двигателя. Проваливаешься в меню там написано не работают лампы стоп сигнала!! выходишь из машины. подпираешь педаль тормоза щеткой для снега и наблюдаешь как лампочки стопов исправно горят!!!????
Какой-то шайтан??

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#8

Сообщение sunrize » 07 мар 2010, 01:32

Извиняй друг, сёня уже аут, второй час ночи. Блок контроля исправности ламп, где-то в нём. Не щас, после 8-ого.

Ger.Den
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 04 мар 2010, 23:44
Откуда: Москва

#9

Сообщение Ger.Den » 10 мар 2010, 23:13

На выходных снял 2 лягушки с педали тормоза, почистил контакты, прозвонил тестером, собрал и стало мне хорошо! лампочка перестала гореть.
Всем спасибо за советы.



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей