глохну на ХХ - FF1

bobbynus
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 30 июн 2009, 09:46
Контактная информация:

глохну на ХХ - FF1

#1

Сообщение bobbynus » 30 июн 2009, 10:21

Доброго всем времени суток! У меня приключилась беда)
Купил ФФ 1 АКПП 2000 года 2.0л неделю назад, по дурости залил 95 Ultimate спустя некоторое время загорелся чек энжин. Это пол беды, стала глохнуть на холостых редко. Заехал в сервис - сменил масло, фильтры, свечи. Чек показал неисправность зажигания(сказали свечи это исправят) и ошибка катализатора, про заглохание я им не сказал и теперь пожалел(думал всё пройдёт)! Сбросили чеки, залился 92, но симптомы стали хуже. Глохнет при заводе, иногда если удалось прогреться и отъехать, может заглохнуть на светофоре при торможении каждый раз. Нажимаю тормоз вдруг моргает датчик аккумулятора и глохнет, тоже самое при заводе. В чём дело помогите разобраться, чтобы в сегодняшний поезд в автосервис меня не накрутили, хотя бы примерно знать, что это может быть. И ещё бензин расходуется достаточно быстро, вроде бы так не должно бть при 2х литровом автомате или я ошибаюсь? Аккумулятор якобы новый. Друг посоветовал почистить щётки генератора и посмотреть расходомер. Помогите пожалуйста. Заранее благодарен!
FF1 2000 АКПП

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#2

Сообщение sunrize » 30 июн 2009, 11:12

Если первая из зарегистрированных ошибок-зажигание, то и смотреть надо зажигание. Скорее всего неисправен модуль зажигания. Также нужно проверить сопротивление высоковольтных проводов на предмет обрыва или прожога.
Ошибка "кат." и загорание лампы генератора-следствие первой. По той же причине большой расход топлива.
Если сами не разбираетесь, то поможет диагност не с ноутом, а С МОЗГОМ :D . Лучше и с тем и с другим. Удачи.

Oscarik
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 02 июн 2009, 18:25
Контактная информация:

#3

Сообщение Oscarik » 02 июл 2009, 16:31

2 bobbynus: Читаю пост и удивляюсь... прямо про меня и мою... Купил в апреле фф1 2оо2 америкос, 2л, АКПП, тож решил "попробовать" 95-й и понеслось... Кроме масла все тоже самое поменял, симптомы остались! Пока жду, думаю))) bobbynus, кстати ты откуда? Менял масло в коробке? Я заехал к спецам АКПП, понюхали, сказали не критично, но желательно поменять... Еще рейка полетела, недавно поменял, на 2 месяца хватило... Ну вощем репу почешу еще видимо)))
FF1, 2.0 USA, АКПП, универсал, 2002г.

bobbynus
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 30 июн 2009, 09:46
Контактная информация:

#4

Сообщение bobbynus » 02 июл 2009, 22:13

Oscarik писал(а):2 bobbynus: Читаю пост и удивляюсь... прямо про меня и мою... Купил в апреле фф1 2оо2 америкос, 2л, АКПП, тож решил "попробовать" 95-й и понеслось... Кроме масла все тоже самое поменял, симптомы остались! Пока жду, думаю))) bobbynus, кстати ты откуда? Менял масло в коробке? Я заехал к спецам АКПП, понюхали, сказали не критично, но желательно поменять... Еще рейка полетела, недавно поменял, на 2 месяца хватило... Ну вощем репу почешу еще видимо)))

Привет, я из Москвы. Масло в коробке не менял, т.к. мастера сказали что недавно меняно(свежак). И так о главном)) Прошёл 2й день пребывания машины в автосервисе. Дела обстоят следующим образом: Мастера в первый день грешили на датчик положения дроссельной заслонки(заменили не помогло), на второй день поставили новый датчик холостого хода(не помогло) сегодня они весь день проковырялись причины не нашли. Завтра буду звонить и если успею съезжу туда. Во общем какая то странная ботва, но я всё ещё питаю надежды на воскрешение. Уж очень машина мне по вкусу и параметрам удовлетворительна!
FF1 2000 АКПП

bobbynus
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 30 июн 2009, 09:46
Контактная информация:

#5

Сообщение bobbynus » 03 июл 2009, 20:23

Забрал машину!!! Заменили клапан холостого хода. Всё ровно, тфу тфу тфу. Oscarik удачи в починке!
по деньгам вышло 7 т.р. (5т - запчасть, 2т - работа)
FF1 2000 АКПП

Oscarik
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 02 июн 2009, 18:25
Контактная информация:

#6

Сообщение Oscarik » 06 июл 2009, 15:03

bobbynus, поздравляю! Даже не знал про такую детальку))) Спасибо за пожелания, пока жду проявлений от машинки, тьфу-тьфу пока, после сброса клеммы не загорается дней 5... Про клапан холостого хода кстати нигде на форуме не видел. Т.Е. имеем еще один вариант))) я из Казани. Ни гвоздя, ни жезла! Успехов!
FF1, 2.0 USA, АКПП, универсал, 2002г.



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость