Проблема с подвеской!?

ВладимирС
Старший прапорщик
Старший прапорщик
Сообщения: 173
Зарегистрирован: 29 июл 2009, 14:02
Откуда: Тюменская область, Тобольск
Поблагодарили: 1 раз
Контактная информация:

Проблема с подвеской!?

#1

Сообщение ВладимирС » 29 июл 2009, 14:26

Подскажите, почему при входе в поворот появляется ощущение будто заднюю часть кузова заносит, но при этом заноса нет. (как будто зад плывет.....) Скорость около 50 км/ч, а поворот при этом незначительный. В чем дело????? не поиму.....

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: Проблема с подвеской!?

#2

Сообщение sunrize » 30 июл 2009, 00:13

ВладимирС писал(а):Подскажите, почему при входе в поворот появляется ощущение будто заднюю часть кузова заносит, но при этом заноса нет. (как будто зад плывет.....) Скорость около 50 км/ч, а поворот при этом незначительный. В чем дело????? не поиму.....


....появляется ощущение ....

Попробуйте ещё быстрее.......... :wink:

ВладимирС
Старший прапорщик
Старший прапорщик
Сообщения: 173
Зарегистрирован: 29 июл 2009, 14:02
Откуда: Тюменская область, Тобольск
Поблагодарили: 1 раз
Контактная информация:

#3

Сообщение ВладимирС » 30 июл 2009, 08:17

:!: Просто раньше такого не было и это случается только при входе в правый поворот. Поворот при этом около 20 градусов.....

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#4

Сообщение s_pl » 30 июл 2009, 10:30

Ну тут либо проблема с подвеской, либо машина старая (битая) и потеряла жесткость... А как дело с управляемостью?
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
borik4
Капитан
Капитан
Сообщения: 434
Зарегистрирован: 03 сен 2008, 11:44
Откуда: москва, ЗАО
Благодарил (а): 2 раза
Поблагодарили: 2 раза
Контактная информация:

#5

Сообщение borik4 » 01 авг 2009, 20:22

могет просто с сидения начинаешь скатываться....вот и ощущение...!!! Советую пристегиваться!!!! Удачи
Ford Kuga 1.6 EcoBoost AT 4WD 2013г.

Виталик RZN
Старший сержант
Старший сержант
Сообщения: 78
Зарегистрирован: 07 июн 2009, 15:11
Откуда: Рязань

#6

Сообщение Виталик RZN » 02 авг 2009, 15:16

:lol: :lol: :lol:
ФФ2, 1,8

ВладимирС
Старший прапорщик
Старший прапорщик
Сообщения: 173
Зарегистрирован: 29 июл 2009, 14:02
Откуда: Тюменская область, Тобольск
Поблагодарили: 1 раз
Контактная информация:

#7

Сообщение ВладимирС » 03 авг 2009, 13:50

Машине полтора года (май 2008 года). Машина не битая!!!
Видно ни у кого такой проблемы не было!!!???
Придется к местному "дилеру" обратиться :( ...... Нет у меня к ним никакого доверия!

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#8

Сообщение sunrize » 03 авг 2009, 15:25

Проблемма может быть в следующем:
1. Резина. Размерность, тип должны быть одинаковы на передней и задней оси. Если не так, пишите -скажу что делать.(это не шутка)
2. Углы установки колёс(и задних тоже). ВСЮ геометрию ходовой нужно проверить.
3. Тормоза. Проверить на отсутствие подклинивания какого-либо колеса.
4. И конечо, никаких значительных люфтов(шаровые, рулевые и т.д.) не должно быть.
Удачи.

ВладимирС
Старший прапорщик
Старший прапорщик
Сообщения: 173
Зарегистрирован: 29 июл 2009, 14:02
Откуда: Тюменская область, Тобольск
Поблагодарили: 1 раз
Контактная информация:

#9

Сообщение ВладимирС » 03 авг 2009, 18:03

Спасибо! Всё проверю!
Первый пункт, сразу говорю, не в моём случае.

ВладимирС
Старший прапорщик
Старший прапорщик
Сообщения: 173
Зарегистрирован: 29 июл 2009, 14:02
Откуда: Тюменская область, Тобольск
Поблагодарили: 1 раз
Контактная информация:

#10

Сообщение ВладимирС » 03 авг 2009, 18:11

Возник еще один небольшой ВОПРОС. Обнаружилось, что прикуриватель постоянно под напряжением, даже когда ключ зажигания вытащен. Это нормально?
К "дилеру" по этому вопросу обращался, но ничего вразумительного не ответили. Сказали: "Вроде так должно быть". Это я дословно!!!!
Короче не ХРЕНА они там не знают.....



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость