Нет синхронизации датчиков...

vl_9
Сержант
Сержант
Сообщения: 49
Зарегистрирован: 20 янв 2009, 14:36
Откуда: moscow(zhulebino)

Нет синхронизации датчиков...

#1

Сообщение vl_9 » 30 сен 2009, 11:12

Товарищи!прошел диагностику,которая показала что нет синхронизации датчика распред вала и датчика колен вала.
может,кто сталкивался с такой эпидерсией!!))и вообще стоит ли менять в этом случае проклятые дитчики или причина в другом??
FF2 1.6 115л/с МКПП

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#2

Сообщение sunrize » 30 сен 2009, 12:28

Снять датчики, осмотреть(бывает мелаллическая пыль на рабочих поверхностях или одна меееееелкая стружечка). Очистить, поставить на место, сбросить ошибки БУ, пустить мотор. Если ошибка появилось вновь, снять осцилку с ДРВ. Если сигнала с датчика нет, тогда и принимаем решение о его замене.
А вааще-то ВСЁ ЭТО должны были сделать диагносты.
Удачи.

vl_9
Сержант
Сержант
Сообщения: 49
Зарегистрирован: 20 янв 2009, 14:36
Откуда: moscow(zhulebino)

#3

Сообщение vl_9 » 30 сен 2009, 16:56

Cпасибо!!попробую!!
в принципе поменять датчики не проблема...а если эта хрень останется после замены?не хотелось бы впустую бабки выбрасывать...что еще может влиять на эту асинхронизацию?
FF2 1.6 115л/с МКПП



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей