Стук при первом заводе автомобиля только в холодное время

Janenet
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 01 ноя 2009, 21:14

Стук при первом заводе автомобиля только в холодное время

#1

Сообщение Janenet » 01 ноя 2009, 21:32

Подскажите пожалуйста, кто-нибудь сталкивался с проблемой стука (2-4мин - приблизительно справа спереди) при первом заводе автомобиля при низких температурах?

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#2

Сообщение sunrize » 01 ноя 2009, 22:19

Как же тебе подсказать, мил человек. Идентифицировать по твоему скудному описанию-нвозможно. Поподробнее, пож-ста. Стук(если это стук) какой: тон высокий, низкий.,частота, Зависит-ли от оборотов мотора или беспорядочно. И мотор какой вообще-то?? Ну вообщем, желательно по подробнее........

Janenet
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 01 ноя 2009, 21:14

#3

Сообщение Janenet » 02 ноя 2009, 08:17

В общем подробнее: машину новую- Ford Focus (1.6 100л.с. АКПП) купили ровно год назад. Когда наступили холода, c утра-при первом запуске автомобиля начинается цоканье- как бы стук не металлический, быстрый,частый. Стучит справа в районе генератора.Чем холоднее на улице- тем дольше этот стук. Слышен даже в салоне, без открывания капота.При втором и последующих запусках он исчезает. Обращались к ремонтникам: одни говорят что это щетки генератора, другие- что это камушки при проезде через лужи врезаются в ремень генератора или в ремень гидроусилителя (во что мне верится с трудом).В ford-центре говорят что это не гарантийный случай.
Так что же это может быть?

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#4

Сообщение sunrize » 02 ноя 2009, 22:39

Оч похоже на стук гидротолкателя, но не 100%.
Ищи грамотных механиков: любой шум в моторе диагностируется от 30 сек. до ~2 мин. Я бы рад помочь, но нужно слышать.......

Кир111
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 02 ноя 2009, 10:09

#5

Сообщение Кир111 » 03 ноя 2009, 03:50

У тебя предпусковой подогреватель стоит на машине?

Janenet
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 01 ноя 2009, 21:14

#6

Сообщение Janenet » 03 ноя 2009, 05:45

нет, не стоит подогреватель

kir111
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 07 янв 2009, 17:46

#7

Сообщение kir111 » 04 ноя 2009, 03:59

Janenet писал(а):нет, не стоит подогреватель
тогда не знаю:(

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#8

Сообщение sunrize » 04 ноя 2009, 04:07

Ты хде находисся???????????

игорь18
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 28 апр 2009, 09:27

шум вс правой стороны

#9

Сообщение игорь18 » 11 ноя 2009, 10:12

у меня также слышен шум с правой стороны на холодном двигателе.
попробовал смазать ролик, но там стоит закрытый подшипник.смазал ,чуть уменьшилось. но все равно шумит.шум проходит ч\з 3-5 мин.

popoff
Младший сержант
Младший сержант
Сообщения: 34
Зарегистрирован: 04 ноя 2009, 12:54
Откуда: Регион 42

#10

Сообщение popoff » 11 ноя 2009, 11:20

Такая же беда. А ещё когда включаю обогрев лобового стекла верещать что то начинает, но тоже не долго. Я по этому поводу не парюсь. Может зря конечно, но уже 3,5 года ездю. И всё в одной поре, не уменьшается не увеличивается.
Focus II 2006 Ti-VCT MT Trend ХетчBack 5d Pantherblack

Ленусик
Рядовой
Рядовой
Сообщения: 12
Зарегистрирован: 23 апр 2009, 16:49

#11

Сообщение Ленусик » 17 ноя 2009, 17:42

У моей машины была та же самая проблема, съездила на сервис, мне сделали перепрограммирование, чтобы при запуске двигателя одновременно автоматически не включался обогрев переднего и заднего стекла (тем самым на двигатель не такая нагрузка идет), и звук исчез. Мастера говорят, что все рестйлинговые форды выпускают с этой ненужной функцией, т.к. не всегда нужен обогрев стекол, а только по погодной необходимости, и поэтому многие обращаются к ним с этой проблемой.

popoff
Младший сержант
Младший сержант
Сообщения: 34
Зарегистрирован: 04 ноя 2009, 12:54
Откуда: Регион 42

#12

Сообщение popoff » 18 ноя 2009, 05:51

А он и не включается! С кнопки передний и задний. А что бывает так что включается вместе с двиглом? Ерунда какая-то...
Focus II 2006 Ti-VCT MT Trend ХетчBack 5d Pantherblack

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#13

Сообщение fe-ri » 18 ноя 2009, 07:55

Когда завожу на холодную то выключаю всё, даже климат .
Все сразу работает тихо без свистов и стуков. Все включаю мин через 5 после пргрева авто. Проблем нет. :)
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение

Ленусик
Рядовой
Рядовой
Сообщения: 12
Зарегистрирован: 23 апр 2009, 16:49

#14

Сообщение Ленусик » 18 ноя 2009, 14:06

popoff писал(а):А он и не включается! С кнопки передний и задний. А что бывает так что включается вместе с двиглом? Ерунда какая-то...


А вы понаблюдайте, а потом уже так уверенно говорите, что он не включается автоматически, и что это все бред)) я ведь не буду придумывать :? написала то, с чем сама столкнулась в действительности и как избавилась от этого

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#15

Сообщение fe-ri » 18 ноя 2009, 14:21

Ленусик права.
На холодном обогревы включаются сами, но правда бывает что и не всегда.
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей