Неисправность Вебасто

Кир111
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 02 ноя 2009, 10:09

Неисправность Вебасто

#1

Сообщение Кир111 » 02 ноя 2009, 10:25

ФФ2 1,6, автомат, ГИА... Перестал запускаться штатный Вебасто как в автоматическом режиме так и в ручном. пробег 30 000 км...Кто то что то може сказать? что посмотреть или сразу в сервис?

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#2

Сообщение s_pl » 02 ноя 2009, 15:47

Ну если штатный, то это не вебасто, а предпусковой отопитель... Если у тебя отопитель, работающий на топливе, то при невозможности воспламенения топлива (по какой-либо причине), после трех попыток комп отключает отопитель и дальше нужно произвести сброс ошибки в сервисе... Таоке может быть при низком качестве топлива, либо если отопитель долго не запускался... (положено включать раз в месяц)...
Разбираться нужно детально, мог насос заклинить, провереть для начала предохранитель в головном блоке под капотом...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#3

Сообщение fe-ri » 02 ноя 2009, 15:50

Полностью согласен с s_pl.
Следуй этим инструкциям.
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение

Кир111
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 02 ноя 2009, 10:09

#4

Сообщение Кир111 » 03 ноя 2009, 03:48

Спасибо, пошел разбираться. О диагнозе сообщу

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#5

Сообщение Лётчиков » 03 ноя 2009, 10:08

у меня бензиновый , подогрев. щас блин морозец легкий дал -5 , перестал запускаться сволочь. а заводишь машину так он сучек включается через минуту как нив чем не бывало. Акум новый поставил. Было 0 +2 запускался
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#6

Сообщение s_pl » 03 ноя 2009, 12:51

Лётчиков писал(а):у меня бензиновый , подогрев. щас блин морозец легкий дал -5 , перестал запускаться сволочь. а заводишь машину так он сучек включается через минуту как нив чем не бывало. Акум новый поставил. Было 0 +2 запускался

Еще не забывай, что подогрев запускается при не ниже определенного количества топлива в баке и ни ниже определенного напряжения батареи...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

kir111
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 07 янв 2009, 17:46

#7

Сообщение kir111 » 04 ноя 2009, 03:48

s_pl писал(а):
Лётчиков писал(а):у меня бензиновый , подогрев. щас блин морозец легкий дал -5 , перестал запускаться сволочь. а заводишь машину так он сучек включается через минуту как нив чем не бывало. Акум новый поставил. Было 0 +2 запускался

Еще не забывай, что подогрев запускается при не ниже определенного количества топлива в баке и ни ниже определенного напряжения батареи...[/


Не запускается когда в баке меньше 7 ми литров. Посмотрел предохранители, все нормально. Но он как не работал так и не работает, в пятницу на сервисе будут смотреть. Если кому интересно могу отписаться

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#8

Сообщение s_pl » 04 ноя 2009, 10:48

Отпишись обязательно, возможен вариант по низкому напряжению батареи, так как когда заводишь - напряжение то поднимается, а так батарея не тянет...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

kir111
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 07 янв 2009, 17:46

#9

Сообщение kir111 » 09 ноя 2009, 09:01

Все оказалось проще чем я думал, если подогреватель не запустился 10 раз по любым причинам (в баке было меньше 8 литров и т.д.) то он блокируется, лечится на диагностике разблокированием за 2 минуты...

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#10

Сообщение Лётчиков » 10 ноя 2009, 08:12

у меня полный бак и аккум новый (был :D ). Есть подозрение что, что-то по питанию, т.к. при заведенном двигателе включается иногда правда со второй попытки.
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#11

Сообщение s_pl » 10 ноя 2009, 09:50

Только не десять, а всего три раза...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#12

Сообщение Лётчиков » 10 ноя 2009, 18:53

а сбросить его можно самому, авто/ эко убрать галку и сново поставить
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#13

Сообщение s_pl » 10 ноя 2009, 19:09

Лётчиков писал(а):а сбросить его можно самому, авто/ эко убрать галку и сново поставить

Не, это при ошибке мне не помогало... У меня ж три раза на летней солярке не запустился, потом по гарантии сброс ошибки делали...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#14

Сообщение Лётчиков » 11 ноя 2009, 11:23

Сегодня поробую поставить подогрев. на улице небольшой + . посмотрим как оно себя поведет. в 17.30 отпишусь.
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#15

Сообщение Лётчиков » 11 ноя 2009, 22:48

Вот сука в ботах!!!! включился как ни в чем не бывало .оставил на утренний тест.. может конечно от того что неделю его не включал. в инструкции написано за 70 мин до начала он запускается и небоходимо после проехать еще такое же время т.е 70 минут.. хотя до этого бывало так подогрев отработал свое а вот заряда аккума не осталось стартер крутануть.( щас поменял аккум такой причины отказа вроде как не должно бы возникать) стартер всегда как зверь крутит.
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#16

Сообщение Лётчиков » 12 ноя 2009, 11:04

ни хрена утром трупп морозный на улице было 0 градусов . не включился .вот действительно Focus :D
Коля Изображение ФедяИзображение МачоИзображение

kir111
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 07 янв 2009, 17:46

#17

Сообщение kir111 » 07 дек 2009, 09:12

Коллеги, кто знает по каким причинам еще (кроме мало топлива в баке) блокируется эта хрень? Сегодня утром пришел - 25, а он сучонок не захотел включаться...

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#18

Сообщение s_pl » 07 дек 2009, 09:17

kir111 писал(а):Коллеги, кто знает по каким причинам еще (кроме мало топлива в баке) блокируется эта хрень? Сегодня утром пришел - 25, а он сучонок не захотел включаться...

-низкий уровень топлива;
-низкий зарад аккумулятора;
-повторный запуск (когда раз отработал без запуска двигателя);
-иная причина невоспламенения топлива (возможно качество);
-поломка отопителя.
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

kir111
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 07 янв 2009, 17:46

#19

Сообщение kir111 » 07 дек 2009, 10:59

s_pl писал(а):
kir111 писал(а):Коллеги, кто знает по каким причинам еще (кроме мало топлива в баке) блокируется эта хрень? Сегодня утром пришел - 25, а он сучонок не захотел включаться...

-низкий уровень топлива;
-низкий зарад аккумулятора;
-повторный запуск (когда раз отработал без запуска двигателя);
-иная причина невоспламенения топлива (возможно качество);
-поломка отопителя.[/quo

оптимистичненько)) спасибо завтра поеду по той же схеме..

kir111
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 07 янв 2009, 17:46

#20

Сообщение kir111 » 08 дек 2009, 11:33

Ньюанс. Сегодня комп в сервисе, показал как причину блокировки, перегрев предпускового подогревателя (!) Нахер отрубил режим автомат, буду включать только утром при сильном морозе перед пуском.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#21

Сообщение Лётчиков » 08 дек 2009, 15:33

интересно как он перегрелся , сразу при первом запуске?
Коля Изображение ФедяИзображение МачоИзображение

kir111
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 07 янв 2009, 17:46

#22

Сообщение kir111 » 09 дек 2009, 04:35

я спросил тоже самое у сервис мена, он схазал хз, но комп то показывает перегрев...

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#23

Сообщение s_pl » 09 дек 2009, 09:12

kir111 писал(а):Ньюанс. Сегодня комп в сервисе, показал как причину блокировки, перегрев предпускового подогревателя (!) Нахер отрубил режим автомат, буду включать только утром при сильном морозе перед пуском.

Круто, стоит задуматься... А вообще такой вариант возможен, если выхлоп был чем-нибудь закрыт...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#24

Сообщение Лётчиков » 16 дек 2009, 11:50

всё бля зима пришла , отопитель падла не включается по времени, завожу машину он как ни вчем не бывало включается и работает. ( сволоч)
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#25

Сообщение fe-ri » 16 дек 2009, 11:57

Ладно хоть так включается.
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя