Проблема с движком. HELP!

Vlad i mir
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 03 ноя 2009, 21:13

Проблема с движком. HELP!

#1

Сообщение Vlad i mir » 03 ноя 2009, 21:38

Приобрел FF-2 в 2008г. Двигатель 1,8, сборка Испания. На 9-ой тысячи при холодном пуске появляется писк/свист в р-не натяжного ролика (жутко раздражает), после прогрева всё пропадает. При движении и сброса на х.х. начинают плавать обороты примерно от 2500 до 600. Был на ТО в сервисе дилера, рассказал о проблеме, говорят: "Это у всех с такими движками и этого года выпуска. Завод в курсе, по устранению ещё ничего не придумали. И сделать ничего не сможем." У меня вопрос: Кто сталкивался с этой проблемой и как её решили?

men
Старший прапорщик
Старший прапорщик
Сообщения: 193
Зарегистрирован: 12 апр 2009, 22:04
Откуда: Санкт-Петербург

#2

Сообщение men » 03 ноя 2009, 22:16

почитай здесь, может поможет -
http://focus-club.ru/forum/viewtopic.php?t=13800
Фокус2 1,6-115 rus Андрей

Vlad i mir
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 03 ноя 2009, 21:13

#3

Сообщение Vlad i mir » 03 ноя 2009, 22:38

Спасибо men за инф-ю! Думаю фигня это. Но идея с заслонкой интересна. Мож-ть её сдрючить, промыть и поставить? Вообще анализируя, я подозреваю это ultimate на ВР (ничего плохого о ВР не думаю, мож-ть это совпадение) Как раз в конце июля начал только его лить и после этого и началось, обороты падают до загорания сигнализатора "акб".
[/u][/i]



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей