проблемы с компьютером

serj201181
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 25 май 2009, 21:31

проблемы с компьютером

#1

Сообщение serj201181 » 18 дек 2009, 23:04

Здравствуйте! Подскажите если сможете , у меня фокус 2 2005 года ,когда машина холодная всё нормально, когда поездишь машина разогреется появляются надписи неисправность двигателя неисправность коробки автомат при этом больше нечего не загорается или начинаешь заводить так же появляются эти надписи и машина не заводит или когда едишь высвечиваются все значки патом резко пропадают как скачками и остаётся только эти надписи. Заранее спасибо

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#2

Сообщение s_pl » 19 дек 2009, 10:46

Глюки... С мозгами или проводкой, едь к электронику...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

serj201181
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 25 май 2009, 21:31

#3

Сообщение serj201181 » 19 дек 2009, 11:31

s_pl писал(а):Глюки... С мозгами или проводкой, едь к электронику...

БЫЛ ОДИН ГОВОРИТ РЕЛЕ РЕГУЛЯТОРА ГЕНЕРАТОРА ДРУГОЙ ЧТО САМ ПРОЦЕССОР

serj201181
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 25 май 2009, 21:31

#4

Сообщение serj201181 » 19 дек 2009, 11:32

s_pl писал(а):Глюки... С мозгами или проводкой, едь к электронику...

БЫЛ ,ОДИН ГОВОРИТ РЕЛЕ РЕГУЛЯТОРА ГЕНЕРАТОРА ДРУГОЙ ЧТО САМ ПРОЦЕССОР КОМУ ВЕРИТЬ

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#5

Сообщение s_pl » 19 дек 2009, 12:37

Да реле тут вроде ваще нипричом...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Jackass
Рядовой
Рядовой
Сообщения: 10
Зарегистрирован: 24 дек 2009, 11:15

#6

Сообщение Jackass » 25 дек 2009, 10:10

у меня тож время от времени пишет неисправность двигателя помегает помегает и перестанет ну я и х.й забиваю потому что машина как едет так и едет а в официале делали деогностику ничего не нашли сказали всё в поряде)))

Диагност
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 05 янв 2010, 14:27
Откуда: Самара
Контактная информация:

#7

Сообщение Диагност » 07 янв 2010, 19:58

Скорее всего или разъем на заслонке, или сама заслонка тупит. ошибки должны быть. Надо посмотреть



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость