после сугроба

mizgan009
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 03 янв 2010, 12:55

после сугроба

#1

Сообщение mizgan009 » 05 янв 2010, 15:00

30 декабря пробывал приодолеть сугроб,хреново получилось встрял,вытащили.31декабря завожу и слышу странный звук в работе двигателя(как будто ремень ослаб) ну думаю прогреется и нормуль будет,доехал до магазина примерно в 1км, а у меня на приборке значок АКБ,начинаю движение загорается лампа АБС,и напоследок пишет не исправна система управлением руля,после чего машина встала посреди дороги...бросил ее там же через 2 часа приехал за ней тошить ее,а она завелась,но пишет НЕИСПРАВНА СИСТЕМА ДВИГАТЕЛЯ,ВКЛЮЧЕН ОГРАНИЧИТЕЛЬ СКОРОСТИ.а в праздники никто не работает.
как думаете что это????????генератор?????
2-й фокус 2006г 2литра на мешалке.

pbI}I{
Ефрейтор
Ефрейтор
Сообщения: 18
Зарегистрирован: 15 дек 2009, 23:40

#2

Сообщение pbI}I{ » 05 янв 2010, 15:56

была у меня такая-же байда, про неисправность движка и ограничение скорости, два дня в сервисе ни к чему не привили, сканер все чисто кажет. на третий день пру в гараж с целью скинуть "+" на 5 мин, машина испугалась и все пропало)) так что попробуй может поможет

mizgan009
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 03 янв 2010, 12:55

#3

Сообщение mizgan009 » 05 янв 2010, 16:02

[quote="pbI}I{"]была у меня такая-же байда, про неисправность движка и ограничение скорости, два дня в сервисе ни к чему не привили, сканер все чисто кажет. на третий день пру в гараж с целью скинуть "+" на 5 мин, машина испугалась и все пропало)) так что попробуй может поможет[/quot


сегодня пробовал + снимал потом прикуривал,результат тот же.
дозвонился до знакомого электрика жду пока он с диагностикой приедет!

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8914
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

#4

Сообщение Лётчиков » 05 янв 2010, 20:45

ну все неисправности загорелись от того что АКБ села, посмотри провода от гененратора не отрорвали?
Коля Изображение ФедяИзображение МачоИзображение

mizgan009
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 03 янв 2010, 12:55

#5

Сообщение mizgan009 » 08 янв 2010, 19:02

забрал сегодня из сервиса авто,как и говорил знакомый электрик дело было в генераторе перегорел диодный мост,говорят это проблема у фордов,и то что нужно АКБ после 2-х лет менять,чтоб нагрузка меньше была на генератор.много электроники слабенький генератор + музыка саб......
ша поеду АКБ покупать!



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 2 гостя