странное движение машины

72AG_Gaz
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 01 фев 2010, 22:54

странное движение машины

#1

Сообщение 72AG_Gaz » 02 фев 2010, 00:37

Доброго всем времени суток!
Недавно заметил странность в поведении автомобиля (FF2,2005г., 1,6АТ, 55000 км.): при трогании с места на ровном гор. участке, отпуская педаль тормоза, машина не начинает катится, как обычно должна это делать, а ждёт когда надавишь на педаль акселератора. Останавливаясь, ещё не нажав на педаль тормоза, двигаясь накатом, ощутимо как машина начинает тормозить, такое впечатление будто автомобиль не с АКПП, а с механикой, как двигателем тормозишь, примерно также. Педаль тормоза коловая, хода почти нет: лёгкое нажатие- машина встает на месте. АБС проверял- срабатывает, тормозные механизмы не горячие, в пределах нормы (думал может быть колодки не расходятся, колёса держат?). Плюс ко всему расход топлива подрос: не 10л, а стал почти 12 на сотню (по БК). Никакие сигналы не горят, посторонних звуков тоже нет. Вот такие очевидности- невероятности. Подскажите люди добрые, может у кого что-то подобное уже было. А то отправляясь (а отправиться наверное придётся) к нашим сервисмАнам авторизованым хотелось бы иметь представление что и как. Заранее благодарен.

Аватара пользователя
Сеня Посадский
Маршал
Маршал
Сообщения: 4033
Зарегистрирован: 23 сен 2009, 20:12
Откуда: 190 rus 33 rus
Благодарил (а): 1 раз
Поблагодарили: 6 раз

#2

Сообщение Сеня Посадский » 02 фев 2010, 01:02

Может все таки супорт подклинивает? Машину явно что то держит. Попробуй вывесить колёса по очереди, поставь N и покрути... будет ясно,где накат слабый, то и тормозит.. Кстати, а машину не тянет в сторону, при торможении в том числе?

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#3

Сообщение sunrize » 02 фев 2010, 01:04

Надо для начала проверить уровень масла в АКПП. Затем всё-же поднять автомобиль и проверить лёгкость вращения колёс.
Других причин из поста пока не вижу.

72AG_Gaz
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 01 фев 2010, 22:54

#4

Сообщение 72AG_Gaz » 02 фев 2010, 11:37

Вывешивать пока не пробовал, думаю надо сделать это обязательно. Машину в стороны не тянет, ни при торможении, ни при разгоне, ни как, если только не равномерно суппорты подклинивают, что маловероятнно, но проверить надо (а вдруг!). Уровень масла тоже в норме. Цвет и запах без особенностей. Есть ли в тормозной системе "колдун", если есть (не знаю- я в этом лох), не он ли чудит?

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#5

Сообщение sunrize » 02 фев 2010, 11:44

72AG_Gaz писал(а):Вывешивать пока не пробовал, думаю надо сделать это обязательно. Машину в стороны не тянет, ни при торможении, ни при разгоне, ни как, если только не равномерно суппорты подклинивают, что маловероятнно, но проверить надо (а вдруг!). Уровень масла тоже в норме. Цвет и запах без особенностей. Есть ли в тормозной системе "колдун", если есть (не знаю- я в этом лох), не он ли чудит?

Никакого кодлуна нет. Но если машина без ABS, то есть дросселирование контура задних тормозов.

Аватара пользователя
bers
Младший лейтенант
Младший лейтенант
Сообщения: 244
Зарегистрирован: 09 май 2008, 15:48
Откуда: мос.обл г.Раменское

#6

Сообщение bers » 02 фев 2010, 18:40

Если педаль дубовая то надо смотреть вакумный насос! это он не работает! можно проверить просто! заглуши машину прокачай педаль тормаза( должна стать дубовой)! потом заводи машину, но при етом держи ногу на педали, если педаль опустится не много то нормально выкумник а вот если нет! то меняй его! это 100% проверенный способ!



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя