Бедная смесь,ПРИЧИНА?

ИгорьKислицкий
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 09 ноя 2009, 16:56

Бедная смесь,ПРИЧИНА?

#1

Сообщение ИгорьKислицкий » 07 фев 2010, 17:15

Привет всем кто слышит и видит!ФФ-2 2006 1,6 115л.с. 58000км.
Проблема: Загорелась лампа чек,после того как ДВС заглох и при попытках запуска хлопки в глушитель и воздухан,из трубы белый дым.После проверке у диллера выевили, что бедная смесь и все в норме.смешал на первой же заправке Аи92 с Аи98 вродебы поехал.Но наутро всё вновь только негорит чек.Сказали что бензин,но я думаю что чтото другое,кто сможет помогите советом!

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#2

Сообщение sunrize » 07 фев 2010, 17:27

Давай по порядку. Был-ли белый дым до того как мотор остановился и загорелся чек.??? Если был, то это подозрение на то, что охаждающая жидкость попадает в цилиндры.
Если на сервисе сказали правду, то бедная смесь может быть по причине: сильного загрязнения топливного фильтра, неисправности датчика атмосферного давления или большого противодавления на выпуске(катализатор).
Но вобще-то, всё это предположения. Сказать, что точно- нереально. Очень мало инфы.

ИгорьKислицкий
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 09 ноя 2009, 16:56

#3

Сообщение ИгорьKислицкий » 07 фев 2010, 17:34

при нажатии педали газа провалы и хлопки с белым дымом, потом загорелся чек,но провалы могут пропасть после нескольких запусков ДВС.после диллера выехал из тепла словно на новой,но после нескальких часов работы на улице снова теже симптомы.

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#4

Сообщение sunrize » 07 фев 2010, 17:45

Провалы и хлопки могут быть спровацированы неисправностями в системе зажигания. Охлаждающая жидкость не уходит??

ИгорьKислицкий
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 09 ноя 2009, 16:56

#5

Сообщение ИгорьKислицкий » 07 фев 2010, 17:55

Жидкость в норме, диллеры выевили ошибку "бедная смесь"

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#6

Сообщение sunrize » 07 фев 2010, 18:10

ИгорьKислицкий писал(а):Жидкость в норме, диллеры выевили ошибку "бедная смесь"

Значит начинать нужно с датчика атмосферного давления. Но сделать это можно только с помощью диагностического оборудования. Работу мотора нужно оценивать в комплексе. Ошибка "бедная смесь" сама по себе ничего не обозначает. Надо понимать что вызывает её. А причин множество. Без спец средств не обойтись. Лучше бы тебе найти хорошего диагноста, а не ездить к оффициалам. Там давно уже все толковые парни разбежались.

Тима42
Сержант
Сержант
Сообщения: 49
Зарегистрирован: 14 дек 2009, 08:22
Откуда: Прокопьевск КУЗБАСС

#7

Сообщение Тима42 » 08 фев 2010, 12:19

У меня тоже на холодную бывают провалы и хлопки но самое интересное ставил дроссель с другой машины проблема исчезала в чем может быть дело?

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#8

Сообщение sunrize » 08 фев 2010, 12:29

Тима42 писал(а):У меня тоже на холодную бывают провалы и хлопки но самое интересное ставил дроссель с другой машины проблема исчезала в чем может быть дело?

Так если ставил дроссельный патрубок с другой машины и всё нормуль, значит дело в нём.

Тима42
Сержант
Сержант
Сообщения: 49
Зарегистрирован: 14 дек 2009, 08:22
Откуда: Прокопьевск КУЗБАСС

#9

Сообщение Тима42 » 08 фев 2010, 13:15

А что с ним может быть там же вроде никаких датчиков нет

ИгорьKислицкий
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 09 ноя 2009, 16:56

#10

Сообщение ИгорьKислицкий » 08 фев 2010, 19:00

Пишу ВСЕМ, хватит строить догадки,я сегодня решил эту проблему,сня бак промыл его и фильтр с сеткой, машина полетела как новая,но на холодную как и всегда с новья небольшой провальчик который проходит стот только стрелке темпиратуры отойти от 50,всем спасибо! 8)

Тима42
Сержант
Сержант
Сообщения: 49
Зарегистрирован: 14 дек 2009, 08:22
Откуда: Прокопьевск КУЗБАСС

#11

Сообщение Тима42 » 09 фев 2010, 07:54

Бак мыл и не раз ничего не меняется кстати сетку чистил или менял если менял то где брал

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

#12

Сообщение Лётчиков » 09 фев 2010, 08:49

на холодной небольшой провальчик был , избавился заменой заправки ( щас на статойле заправляюсь, ) а до этого на холодненькую педельку нажимаешь а обороты вниз
Коля Изображение ФедяИзображение МачоИзображение

алёна масёна
Младший сержант
Младший сержант
Сообщения: 39
Зарегистрирован: 09 окт 2009, 22:53
Откуда: санкт-петербург
Контактная информация:

#13

Сообщение алёна масёна » 12 фев 2010, 01:02

у мя была такая проблема с утра с первого раза не заводилась ток со второго сказали у дилера что не насыщенная смесь,заправляюсь исключительно аи98 . Лукоил глохнет татнефть тоже славнефть также!!! Но несте шел и кириши всЁ отлично!!! не раз тестила!!! ничего не хочу сказать это лично мой опыт!!!
Ford Focus 2 rest,2009 Duratec-HE 2.0 titanium

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#14

Сообщение fe-ri » 12 фев 2010, 08:36

Я вот эту штуку попробовал лить. Стала запускаться в мороз с первого раза. До этого тоже только со второго. Уж не знаю она повлияла или нет. :D
http://mail1.castrolcis.com/techinfo/us ... enDocument
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение

Аватара пользователя
samarec
Маршал
Маршал
Сообщения: 9872
Зарегистрирован: 23 сен 2009, 12:12
Авто: FF2 '09 2.0 MT 5d Tango Titanium; Renault Logan 1.6; Honda CBR-1000F; CanAm Renegade 800; ГАЗель
Откуда: Самарская Губерния
Благодарил (а): 7 раз
Контактная информация:

#15

Сообщение samarec » 12 фев 2010, 08:40

у меня пока и так спервого раза заводица всегда, тока пару раз завёлся и сразу заглох, но если успеваеш быстренько отрубить обогревы стёкол, то всё норм даже обороты не падают после запуска
Никогда не спорьте с идиотом, он Вас опустит до своего уровня и задавит опытом!
*Дима*

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#16

Сообщение fe-ri » 12 фев 2010, 08:42

samarec писал(а):у меня пока и так спервого раза заводица всегда, тока пару раз завёлся и сразу заглох, но если успеваеш быстренько отрубить обогревы стёкол, то всё норм даже обороты не падают после запуска

У меня на новой тоже никогда таких проблем не было. Только в этом году, зимой первый раз началось. Да и морозы в этом году по интереснее. :D
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение

Аватара пользователя
samarec
Маршал
Маршал
Сообщения: 9872
Зарегистрирован: 23 сен 2009, 12:12
Авто: FF2 '09 2.0 MT 5d Tango Titanium; Renault Logan 1.6; Honda CBR-1000F; CanAm Renegade 800; ГАЗель
Откуда: Самарская Губерния
Благодарил (а): 7 раз
Контактная информация:

#17

Сообщение samarec » 12 фев 2010, 08:50

ну посмотрим ))
Никогда не спорьте с идиотом, он Вас опустит до своего уровня и задавит опытом!
*Дима*

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

#18

Сообщение Лётчиков » 15 фев 2010, 09:39

samarec писал(а):у меня пока и так спервого раза заводица всегда, тока пару раз завёлся и сразу заглох, но если успеваеш быстренько отрубить обогревы стёкол, то всё норм даже обороты не падают после запуска


вот это как раз и есть двойной запуск.
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
samarec
Маршал
Маршал
Сообщения: 9872
Зарегистрирован: 23 сен 2009, 12:12
Авто: FF2 '09 2.0 MT 5d Tango Titanium; Renault Logan 1.6; Honda CBR-1000F; CanAm Renegade 800; ГАЗель
Откуда: Самарская Губерния
Благодарил (а): 7 раз
Контактная информация:

#19

Сообщение samarec » 15 фев 2010, 09:48

Лётчиков писал(а):
samarec писал(а):у меня пока и так спервого раза заводица всегда, тока пару раз завёлся и сразу заглох, но если успеваеш быстренько отрубить обогревы стёкол, то всё норм даже обороты не падают после запуска


вот это как раз и есть двойной запуск.

может тада стоит папробывать поменять заправку?
Никогда не спорьте с идиотом, он Вас опустит до своего уровня и задавит опытом!
*Дима*

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#20

Сообщение fe-ri » 15 фев 2010, 10:05

Это, как говорят дилеры нормальное явление.
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость