Отказывается работать стартер.

SCHTORM
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 17 фев 2010, 10:59

Отказывается работать стартер.

#1

Сообщение SCHTORM » 18 фев 2010, 17:52

У меня на фокусе 1 стоит датчик температуры т. е. после -30 градусов электроника блокирует запуск стартера. Тут такая ситуация произошла, поехал на работу, срочно вызвали и машина на улице замёрзла, -35 было. Отказалась заводиться. Вот мы её дёрнули чуть чуть покатали и завелась. Только когда приехал в гараж, заглушил и по пробывал завести, то стартер даже не крутит. Уже проверил все предохранители, никаких результатов, стартер умер=(
Подскажите чего нибудь.

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#2

Сообщение s_pl » 18 фев 2010, 18:38

Не надо кричать во-первых... :evil:
Неужели реально стоит блокировка стартера в мороз??? :shock: :shock: :shock:
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

SCHTORM
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 17 фев 2010, 10:59

#3

Сообщение SCHTORM » 18 фев 2010, 19:07

Да я и не кричу :?
Да, на воздушном фильтре датчик температуры стоит, вот он всю беду создаёт=(
Я даже незнаю что сломалось, понять не могу почему стартер молчит.

Аватара пользователя
samarec
Маршал
Маршал
Сообщения: 9872
Зарегистрирован: 23 сен 2009, 12:12
Авто: FF2 '09 2.0 MT 5d Tango Titanium; Renault Logan 1.6; Honda CBR-1000F; CanAm Renegade 800; ГАЗель
Откуда: Самарская Губерния
Благодарил (а): 7 раз
Контактная информация:

#4

Сообщение samarec » 18 фев 2010, 19:23

а мошт этот датчик электронику заблокировал и ждёт сброса мозгов?! попробуй клемы скинь ненадолго и попробуй патом
Никогда не спорьте с идиотом, он Вас опустит до своего уровня и задавит опытом!
*Дима*

SCHTORM
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 17 фев 2010, 10:59

#5

Сообщение SCHTORM » 18 фев 2010, 19:26

Тоже думал такое, скидывал клемы, и всё таже история=(
Зажигание включаю, проверка проходит, переключаю на завод двигателя и полная тишина, даже реле ни где не щёлкнет :(

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#6

Сообщение sunrize » 18 фев 2010, 19:37

SCHTORM писал(а):Да я и не кричу :?
Да, на воздушном фильтре датчик температуры стоит, вот он всю беду создаёт=(
Я даже незнаю что сломалось, понять не могу почему стартер молчит.

Если грешишь на этот датчик. Вынь его, возьми домой, когда нагреется, выходи, всавляй в него фишку и пробуй заводить. Можешь его, для ускорения процесса, даже на место не ставить.
Но мне кажется, что дело не в нём.

SCHTORM
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 17 фев 2010, 10:59

#7

Сообщение SCHTORM » 18 фев 2010, 19:41

Да я тоже думаю дело не в нём. Было -8 градусов, и нет всё равно стартера.
Неужели сам стартер сгорел? :(

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#8

Сообщение sunrize » 18 фев 2010, 19:59

SCHTORM писал(а):Да я тоже думаю дело не в нём. Было -8 градусов, и нет всё равно стартера.
Неужели сам стартер сгорел? :(

Если это произошло внезапно, то вряд-ли. Любой механизм, прежде чем "умереть", даёт о себе знать.(шум, скрип, визг, медленно крутит и т.д). Скорее всего дело в управляющих цепях.

Аватара пользователя
Сеня Посадский
Маршал
Маршал
Сообщения: 4033
Зарегистрирован: 23 сен 2009, 20:12
Откуда: 190 rus 33 rus
Благодарил (а): 1 раз
Поблагодарили: 6 раз

#9

Сообщение Сеня Посадский » 18 фев 2010, 20:04

И что, когда ключ поворачиваешь вообще нет НИКАКИХ звуков? Первый раз слышу про такие датчики.

SCHTORM
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 17 фев 2010, 10:59

#10

Сообщение SCHTORM » 18 фев 2010, 20:07

Завтра поеду в сервис, там будем думать что с ним:)
Да, звуков нет, вообще молчёк=(

Аватара пользователя
Сеня Посадский
Маршал
Маршал
Сообщения: 4033
Зарегистрирован: 23 сен 2009, 20:12
Откуда: 190 rus 33 rus
Благодарил (а): 1 раз
Поблагодарили: 6 раз

#11

Сообщение Сеня Посадский » 18 фев 2010, 20:13

Ну для начала посмотри идет ли на него питание... Потом я бы посмотрел не окислились бы клеммы.. и т.д, от простого к сложному..

SCHTORM
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 17 фев 2010, 10:59

#12

Сообщение SCHTORM » 18 фев 2010, 20:15

Это кстати да, ещё не пробовал=) Спасибо=)



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей