Подскажите как разобраться с проблемой горит лампа акомы!???

maksims
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 10 мар 2010, 22:49

Подскажите как разобраться с проблемой горит лампа акомы!???

#1

Сообщение maksims » 10 мар 2010, 23:17

У меня фокус 1 американец двигатель 2л 131л.с не могу разобраться - в чём проблема, постоянно загорается лампочка указывающая на разрядку акомы,при этом машина теряет обороты и хочет заглохнуть. Стаю я в пробке или еду по трассе загорит потом минут через 5 -10 погаснет и так очень часто,а иногда и вовсе целый день не возникает такой проблем - а потом снова!! Был на сервисе мастер говорит генератор типа надо проверять -проверяем - !!! в норме ! собрал ,поставил,день откатал опять такая же хрень. Другие спецы говорят - акома ( клемы там почмсти и т.п. )-она новая что там начищать то -прикрутил да и всё!!!!! Вообщем катаюсь так уже месяцев как 7 наверно - надоело ,а за незнание переплачивать нет желания!!
Просьба кто сталкивался с такой проблемой или кто разбирается подскажите!!!
Последний раз редактировалось maksims 11 мар 2010, 20:59, всего редактировалось 1 раз.

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#2

Сообщение motorist » 11 мар 2010, 00:44

В принципе, ты сам ответил на вопрос. Если после переборки генератора, день ездишь и зарядка есть, то конечно дело в генераторе. Может спец так перебирает, что хватает на день езды? Не постоянная неисправность указывает на то, что скорее всего дело не в регуляторе. Если "таблетка" накрывается, то сразу и навсегда. Все признаки пропажи контакта. Попробуй пропаять диодный мост и обрати внимание на щетки, нет ли признаков зависания, не велик ли износ. Обрати внимание на подходящие к генератору провода. Бывает, что отламываются клеммы под кембриком или внутри колодки. И пусть глянет грамотный автоэлектрик.
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

maksims
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 10 мар 2010, 22:49

#3

Сообщение maksims » 11 мар 2010, 20:57

motorist воспользуюсь вашим советом !!!! если разберусь сообщу в чём тут дело !!!!

Леонид1
Сержант
Сержант
Сообщения: 53
Зарегистрирован: 06 июн 2009, 04:03
Откуда: Рязань

#4

Сообщение Леонид1 » 11 мар 2010, 23:58

Как говорится одна из болезней форд фокус2 - это диодный мост в генераторе.
ФФ2 2.0 л механика, седан, спортпакет, 65000 км.

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#5

Сообщение motorist » 12 мар 2010, 00:51

[quote="maksims"]motorist воспользуюсь вашим советом !!!! если разберусь сообщу в чём тут дело !!!![/quote]

Очень буду рад, если помог разобраться с проблемой. :D

ПыСы: Да, и =Леонид1= прав, особое внимание диодному мосту, кажется, на Фокусах он не поддается ремонту, только замена.
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Karakurt
Старшина
Старшина
Сообщения: 93
Зарегистрирован: 11 мар 2010, 16:45
Откуда: Moscow

#6

Сообщение Karakurt » 18 мар 2010, 10:47

зачем создавать тему, если такова уже есть?ВОТ ТУТ!
ff2 1.6 мкпп 115 2006

Андрей Бардос
Ефрейтор
Ефрейтор
Сообщения: 27
Зарегистрирован: 24 мар 2009, 20:59
Откуда: москва

#7

Сообщение Андрей Бардос » 29 мар 2010, 23:29

Проблема как с меня писаная. Горела лампа аккумулятора. Ездил на сервис померили заряд идущий на Ак-р - 13,5. Должно быть где-то 14,2. Подумали на генератор. Сняли посмотрели, что-то починили. На стенде все четко - ставят на место, опять та же хрень - горит лампа. Второй сервис - опять сняли генератор, пришлось поменять (старость, все сточилось) поставили новый - лампа горит. Ставил новый Ак-р с другой машины - горит лампа. В итоге дали номер электрика, съездил к нему - проблема была решена, дело было в проводке. Он всю прозвонил: и таблетка хреново пропускала и провода.
bardos

Андрей Бардос
Ефрейтор
Ефрейтор
Сообщения: 27
Зарегистрирован: 24 мар 2009, 20:59
Откуда: москва

#8

Сообщение Андрей Бардос » 29 мар 2010, 23:35

Так что скорее всего это не генератор (тем более его меняли). Советую к хорошему электрику обратиться
bardos

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#9

Сообщение motorist » 29 мар 2010, 23:51

Андрей Бардос писал(а):Так что скорее всего это не генератор (тем более его меняли). Советую к хорошему электрику обратиться


Плохо, что большинство, решив проблему, не отписываются в постах.
Интересно, как она решилась у =maksims=. Всем было бы полезно узнать. :!: :!: :!:
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Андрей Бардос
Ефрейтор
Ефрейтор
Сообщения: 27
Зарегистрирован: 24 мар 2009, 20:59
Откуда: москва

#10

Сообщение Андрей Бардос » 29 мар 2010, 23:53

Согласен. По мере возможности надо отписываться.
bardos

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: Подскажите как разобраться с проблемой горит лампа акомы

#11

Сообщение s_pl » 30 мар 2010, 12:15

maksims писал(а):У меня фокус 1 американец двигатель 2л 131л.с не могу разобраться - в чём проблема, постоянно загорается лампочка указывающая на разрядку акомы,при этом машина теряет обороты и хочет заглохнуть. Стаю я в пробке или еду по трассе загорит потом минут через 5 -10 погаснет и так очень часто,а иногда и вовсе целый день не возникает такой проблем - а потом снова!! Был на сервисе мастер говорит генератор типа надо проверять -проверяем - !!! в норме ! собрал ,поставил,день откатал опять такая же хрень. Другие спецы говорят - акома ( клемы там почмсти и т.п. )-она новая что там начищать то -прикрутил да и всё!!!!! Вообщем катаюсь так уже месяцев как 7 наверно - надоело ,а за незнание переплачивать нет желания!!
Просьба кто сталкивался с такой проблемой или кто разбирается подскажите!!!

Уважаемый maksims, вы получаете первое предупреждение!!!
Читайте правила: у нас матом не ругаются...
После второго предупреждения бан, в т.ч. по IP...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 0 гостей