Щиток приборов. Не горит одна лампочка подсветки

bokoch-m
Ефрейтор
Ефрейтор
Сообщения: 24
Зарегистрирован: 12 апр 2010, 21:18

Щиток приборов. Не горит одна лампочка подсветки

#1

Сообщение bokoch-m » 13 апр 2010, 00:26

На щитке приборов не горит левая сторона при включенных габаритах. Знаю что там лампочки и возможно та которая слева перегорела. Сложно ли менять её? я не ас в этом деле, смолу ли сам?
Опишите если можно последовательность.

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#2

Сообщение s_pl » 13 апр 2010, 07:59

Для начала нужно снять щиток приборов, а там по ходу...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

bokoch-m
Ефрейтор
Ефрейтор
Сообщения: 24
Зарегистрирован: 12 апр 2010, 21:18

#3

Сообщение bokoch-m » 13 апр 2010, 18:37

Снял щиток. Все довольно просто, проще и некуда. Там где не горит лампочка отсутствовала (предыдущий хозяин-тракторист постарался).
Снял лампочку с правой стороны чтоб проверить, не горит! Подумал с контактами что то не то, но когда ввернул обратно на прежнее место перестала гореть и там ((((((((((. И ввернул правильно и контакты вроде в порядке, даже предохранитель проверил, все равно не горит. Может сгорела?(((((((
На всякий случай сфоткал, пойду куплю новые с патронами.
если кто сталкивался с подобным, буду благодарен за советы. 8)



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость