не горит задний ход и противотуманка

kreev
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 23 мар 2010, 20:52
Авто: Форд Фокус II
Откуда: Москва
Контактная информация:

не горит задний ход и противотуманка

#1

Сообщение kreev » 13 апр 2010, 00:55

такое дело. купил фф2 б/у и выяснил (после расчета понятное дело), что не загораются фонари заднего хода и задний противотуманный. проверил лампочки, преды - в порядке (правда преды только 2 проверял - непосредственно лампы заднего хода и противотуманки. мож. еще какие-нибудь стоило?). залез под бампер и нашел там разъем подключения проводки. рассоеденил, пошатал, соеденил - не помогло. стопаки и поворотники на задней двери работают. в чем может быть дело?
На Фокусе и в Болгарию за квартирой! http://bgrst.ru

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#2

Сообщение s_pl » 13 апр 2010, 07:57

Конечно скорее в проводке, надо искать дальше...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
samarec
Маршал
Маршал
Сообщения: 9872
Зарегистрирован: 23 сен 2009, 12:12
Авто: FF2 '09 2.0 MT 5d Tango Titanium; Renault Logan 1.6; Honda CBR-1000F; CanAm Renegade 800; ГАЗель
Откуда: Самарская Губерния
Благодарил (а): 7 раз
Контактная информация:

#3

Сообщение samarec » 13 апр 2010, 11:53

s_pl писал(а):Конечно скорее в проводке, надо искать дальше...

и скорее всего в жгуте который к заднему бамперу идёт.
Никогда не спорьте с идиотом, он Вас опустит до своего уровня и задавит опытом!
*Дима*

kreev
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 23 мар 2010, 20:52
Авто: Форд Фокус II
Откуда: Москва
Контактная информация:

#4

Сообщение kreev » 13 апр 2010, 23:52

угу - будем искать...
На Фокусе и в Болгарию за квартирой! http://bgrst.ru

Аватара пользователя
Mike...
Полковник
Полковник
Сообщения: 792
Зарегистрирован: 26 июн 2009, 16:02
Откуда: Москва

#5

Сообщение Mike... » 13 апр 2010, 23:57

А лампочки как проверил ? Просто что сперальки целы или подключал к внешнему источнику ?

Целая спералька внутри ни о чем не говорит. Тем более на лампе стоп-сигнала их аж две. Надо проверять на внешнем питании или это можно сделать в любом автомагазине бесплатно.
FF2, Ghia, 1.6 АКПП, универсал, jeans

kreev
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 23 мар 2010, 20:52
Авто: Форд Фокус II
Откуда: Москва
Контактная информация:

#6

Сообщение kreev » 14 апр 2010, 00:02

Mike... писал(а):А лампочки как проверил ? Просто что сперальки целы или подключал к внешнему источнику ?


да нет, так, вытащил из фонаря, визуально осмотрел и все. просто очень подозрительно, что не работают оба светоприбора на заднем бампере (при этом я вот задумался о том, как подключена сигнальная лампа на панеле приборов? она-то у меня загорается при включении задней противотуманки - т.е. цепь не прерывается?)
На Фокусе и в Болгарию за квартирой! http://bgrst.ru

Аватара пользователя
borik4
Капитан
Капитан
Сообщения: 434
Зарегистрирован: 03 сен 2008, 11:44
Откуда: москва, ЗАО
Благодарил (а): 2 раза
Поблагодарили: 2 раза
Контактная информация:

#7

Сообщение borik4 » 14 апр 2010, 00:08

фрукт этот Фокус-покус теперь ваш!!! Проверь в разьеме который ты нашел...возьми тестер!!! Визуально не надо ничего смотреть...визуально они уже не горят, все только проверяй.....загорелась лампа - значит хорошая, не знаю где там проводка проходит к фонарям...не лазил...возможно когда бампер снимали битый че нить не так соединили..или наоборот не соединили....
И подпиши какая у тебя машина!!!!!
Ford Kuga 1.6 EcoBoost AT 4WD 2013г.

kreev
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 23 мар 2010, 20:52
Авто: Форд Фокус II
Откуда: Москва
Контактная информация:

#8

Сообщение kreev » 14 апр 2010, 00:14

да вот те же мысли посещают, коллега (мой фф2 такого же неземного цвета :) ). просто хотелось на халяву выкрутиться типа советик получить простой... ан нет, придется с тестером повозиться
На Фокусе и в Болгарию за квартирой! http://bgrst.ru

Аватара пользователя
Mike...
Полковник
Полковник
Сообщения: 792
Зарегистрирован: 26 июн 2009, 16:02
Откуда: Москва

#9

Сообщение Mike... » 14 апр 2010, 00:23

kreev, просто проверь нормальным образом лампы. я сам себе менял так 2 штуки, хотя на вид они были абсолютно здоровы, а тест в магазине показал что обе сдохли :)
Если не поможет и лампы окажутся живы, тогда уж лезь в электрику.
FF2, Ghia, 1.6 АКПП, универсал, jeans

kreev
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 23 мар 2010, 20:52
Авто: Форд Фокус II
Откуда: Москва
Контактная информация:

#10

Сообщение kreev » 26 апр 2010, 23:45

все как обычно - на поверхности. пошатал, почистил, заменил 1 лампу - загорелись! (интересно, а могут они быть последовательно запитаны?).
На Фокусе и в Болгарию за квартирой! http://bgrst.ru

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#11

Сообщение sunrize » 26 апр 2010, 23:56

kreev писал(а):все как обычно - на поверхности. пошатал, почистил, заменил 1 лампу - загорелись! (интересно, а могут они быть последовательно запитаны?).

Как это последовательно? :roll: Такова быть не должно. :wink:

kreev
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 23 мар 2010, 20:52
Авто: Форд Фокус II
Откуда: Москва
Контактная информация:

#12

Сообщение kreev » 28 апр 2010, 14:09

да я вот тоже думаю, что не должно. однако именно это пришло мне в голову, когда все заработало именно после замены противотуманной лампы (хотя из разъема выходит 4 провода - по 2 на каждую из ламп)
На Фокусе и в Болгарию за квартирой! http://bgrst.ru



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей