Исчез звук!!!!

Кий
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 13 апр 2010, 16:05

Исчез звук!!!!

#1

Сообщение Кий » 13 апр 2010, 16:50

Здравствуйте! Помогите с проблемой! Пока ходил в магазин в машине оставил 5 летнюю дочь с включённой музыкой! Пришел, а ребёнок сообщает что музыка пропала! Говорит что выключила её и включила а звука нет! Перечитал всю инструкцию все вроде правильно, ошибок не выдает но звука нет!!! Магнитола штатная CD6000

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#2

Сообщение s_pl » 13 апр 2010, 16:53

А что на экране?
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Ворчун
Генерал-полковник
Генерал-полковник
Сообщения: 1719
Зарегистрирован: 22 янв 2010, 10:38
Авто: hyundai ix35 Prestige 2.0
Откуда: Москва, ЮВАО
Поблагодарили: 2 раза
Контактная информация:

#3

Сообщение Ворчун » 13 апр 2010, 16:56

Попробуй долго удерживать кнопку "PHONE", у друга подобное было, исправил так.
Мишка,
Hyundai IX35, 4WD 2011г.в. 2.0 АКПП 150л.с.

Кий
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 13 апр 2010, 16:05

#4

Сообщение Кий » 13 апр 2010, 17:19

s_pl писал(а):А что на экране?

Все как обычно! Время, радиоволну и все вроде! Парни чесно я его только купил! 5 дней не отъездил!

Кий
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 13 апр 2010, 16:05

#5

Сообщение Кий » 13 апр 2010, 17:20

МихаилЮ писал(а):Попробуй долго удерживать кнопку "PHONE", у друга подобное было, исправил так.

Спасибо! После работы попробую!

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#6

Сообщение s_pl » 13 апр 2010, 17:21

Если как говорит МихаилЮ не прокатит, то сделай фотку экрана и выложи...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Сеня Посадский
Маршал
Маршал
Сообщения: 4033
Зарегистрирован: 23 сен 2009, 20:12
Откуда: 190 rus 33 rus
Благодарил (а): 1 раз
Поблагодарили: 6 раз

#7

Сообщение Сеня Посадский » 13 апр 2010, 17:23

А может доча что то не договаривает? :wink:

Кий
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 13 апр 2010, 16:05

#8

Сообщение Кий » 13 апр 2010, 17:24

Так и сделаю если не поможет!!! Благодарю

Кий
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 13 апр 2010, 16:05

#9

Сообщение Кий » 13 апр 2010, 17:26

Сеня Посадский писал(а):А может доча что то не договаривает? :wink:

:D Так и было сначало пока я её на мушку не взял!!! Быстро раскололась! сказала что на крутилку два раза нажала :D :D :D

nergent
Майор
Майор
Сообщения: 536
Зарегистрирован: 09 янв 2010, 12:59
Откуда: г. Энгельс, Саратовская область

#10

Сообщение nergent » 13 апр 2010, 17:33

ну как?!заработала!?
**ДИМКА** FORD FOCUS-2, Испания, 2008г.в., 5D, 1.8 МКПП, 125 л.с., GHIA...
Изображение

Кий
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 13 апр 2010, 16:05

#11

Сообщение Кий » 15 апр 2010, 13:57

Всем привет! Пробовал все со своим патифоном, и как советовал (Михаил ю), и фото хотел скинуть!!!! Но вот оно "ЧУДО" вчера после работы заел машину и музыка сама заиграла!!!! Короче вообще ничего не понял, Но это фат чудо исцеления!!! Всем спасибо!!! Все свободны :D :D :D

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

#12

Сообщение s_pl » 15 апр 2010, 15:01

Ну поздравляем... :)
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/



Вернуться в «Ремонт и обслуживание (Архив, только чтение)»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость