работает но не едет

denj-77

работает но не едет

#1

Сообщение denj-77 » 08 июн 2010, 18:52

Помогите пожалуйста ! Посреди дороги мой FF2-2007-115 л.с заглох , пробовал завести, "без признаков жизни" подключили сканер, указал на катушку зажигания . Заказал в сервисе привезли,поставил. Завелась как часики обороты вроде нормально набирает правда горит контрольная лампа неисправности системы управления. Хотел выехать из гаража включил заднюю и :shock: . Ни взад, ни в перёд обороты падают машина глохнет :?: Так что пока не трогаешься вроде всё работает. Кто нибудь подскажите чё за беда.

Erikson
Прапорщик
Прапорщик
Сообщения: 108
Зарегистрирован: 26 май 2010, 23:03
Откуда: Люберцы

#2

Сообщение Erikson » 08 июн 2010, 19:23

Дотащи до СТО,машинку твою "почитать" надо!
Автомобиль тёмный,водитель светлый
FF2 2010г. 2л пулемет Чёрная Пантера

sotex
Рядовой
Рядовой
Сообщения: 11
Зарегистрирован: 02 авг 2010, 11:52

#3

Сообщение sotex » 02 авг 2010, 13:44

Возможно, остались коды ошибки, возникшие при неисправности катушки... И теперь компьютер, видя коды, блокирует движение... Коды сбросить надо...
C уважением, Михаил.
Ford Focus 1 седан, 1,8 МКП, 2004 г.в., сборка Россия

Аватара пользователя
motorist
Модератор
Сообщения: 4169
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 53 раза

#4

Сообщение motorist » 02 авг 2010, 13:55

sotex писал(а):Возможно, остались коды ошибки, возникшие при неисправности катушки... И теперь компьютер, видя коды, блокирует движение... Коды сбросить надо...


+1 :D
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Varshavka1983
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 30 июн 2009, 11:43
Откуда: Москва

#5

Сообщение Varshavka1983 » 05 авг 2010, 09:30

Можно попробывать скинуть клему с АКБ минут на 5. Комп обнулиться.



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость