Сильная вибрация при включении 4 скорости на 60 км/ч

Трансмиссия, ходовая часть, тормоза Ford Focus 2
Стасик
Старшина
Старшина
Сообщения: 83
Зарегистрирован: 05 июн 2010, 14:36
Откуда: МОСКВА

Сильная вибрация при включении 4 скорости на 60 км/ч

#1

Сообщение Стасик » 04 июл 2010, 21:23

focus 1.6 115л. chia 1, 2, 3 скорость норм! вкл 4-ю на 60 км, начинает вибрация руля, педалей ,ручки кпп, доходит до 100 более мение перестает, балансировку делал два раза всех колес, все в норм, ездил на диагностику ходовой, пощупали все в норме, правда подняли передок сказали вкл 1, 2, 3, 4 или 4 сразу ,при всех скоростях срабатывает ESP ,причем кнопкой отклучаю ,все равно срабатывает!что может быть, в чем причина вибрации, на педалях руле и ручки кпп ???

Стасик
Старшина
Старшина
Сообщения: 83
Зарегистрирован: 05 июн 2010, 14:36
Откуда: МОСКВА

Re: помощь!HELP!!!

#2

Сообщение Стасик » 04 июл 2010, 21:26

Стасик писал(а):focus 1.6 115л. chia 1, 2, 3 скорость норм! вкл 4-ю на 60 км, начинает вибрация руля, педалей ,ручки кпп, доходит до 90 более мение перестает, балансировку делал два раза всех колес, все в норм, ездил на диагностику ходовой, пощупали все в норме, правда подняли передок сказали вкл 1, 2, 3, 4 или 4 сразу ,при всех скоростях срабатывает ESP ,причем кнопкой отклучаю ,все равно срабатывает!что может быть, в чем причина вибрации, на педалях руле и ручки кпп ???
значит так поменял диски с резиной-проблема осталась!поменял тормозные диски передние и колодки -проблемка осталась !есть ещё у кого нибудь какие нибудь мысли??

Аватара пользователя
-=StasUn=-
Полковник
Полковник
Сообщения: 782
Зарегистрирован: 26 мар 2010, 23:23
Авто: Ford KUGA II 2014г. Titanium, 4WD 1.6L EcoBoost SCTi 160/182PS-Sigma, Frozen White
Откуда: МО, Балашиха
Контактная информация:

Re: помощь!HELP!!!

#3

Сообщение -=StasUn=- » 04 июл 2010, 21:38

Стасик писал(а):focus 1.6 115л. chia 1, 2, 3 скорость норм! вкл 4-ю на 60 км, начинает вибрация руля, педалей ,ручки кпп, доходит до 100 более мение перестает, балансировку делал два раза всех колес, все в норм, ездил на диагностику ходовой, пощупали все в норме, правда подняли передок сказали вкл 1, 2, 3, 4 или 4 сразу ,при всех скоростях срабатывает ESP ,причем кнопкой отклучаю ,все равно срабатывает!что может быть, в чем причина вибрации, на педалях руле и ручки кпп ???

Чтобы отключить ЕСП нужно вытащить предохранитель, в блоке отдельном 3 предахранителя, вытащить нижний, тогда сможешь на подъемнике крутить колеса и ЕСП не будет срабатывать! А вибрация может быть еще от погнутой полуоси! Или в коробке проблема как вариант, но мало вероятно!
*СтасЮн*

Аватара пользователя
Кинофан
Маршал
Маршал
Сообщения: 3144
Зарегистрирован: 18 авг 2009, 17:33
Авто: Ф.Ф 2 р 2009г
Откуда: Москва

#4

Сообщение Кинофан » 04 июл 2010, 22:03

Тут кто то писал вроде аналогичная проблема была поищи на форуме может найдешь 8)
Вартан.Форд Ф 2 Седан 1.8 Titanium 2009 года.
В жизни ненавижу 2 вещи: бриться и ходить небритым !

Стасик
Старшина
Старшина
Сообщения: 83
Зарегистрирован: 05 июн 2010, 14:36
Откуда: МОСКВА

#5

Сообщение Стасик » 04 июл 2010, 22:16

Кинофан писал(а):Тут кто то писал вроде аналогичная проблема была поищи на форуме может найдешь 8)
я и писал просто темку мою закрыли)

Аватара пользователя
Кинофан
Маршал
Маршал
Сообщения: 3144
Зарегистрирован: 18 авг 2009, 17:33
Авто: Ф.Ф 2 р 2009г
Откуда: Москва

#6

Сообщение Кинофан » 04 июл 2010, 22:18

Стасик писал(а):
Кинофан писал(а):Тут кто то писал вроде аналогичная проблема была поищи на форуме может найдешь 8)
я и писал просто темку мою закрыли)
:cry: Понятно видима у нас с такой проблемой ты первый :? Не расстраивайся может опытные подтянуца подскажут :wink:
Вартан.Форд Ф 2 Седан 1.8 Titanium 2009 года.
В жизни ненавижу 2 вещи: бриться и ходить небритым !

Стасик
Старшина
Старшина
Сообщения: 83
Зарегистрирован: 05 июн 2010, 14:36
Откуда: МОСКВА

#7

Сообщение Стасик » 04 июл 2010, 22:25

Кинофан писал(а):
Стасик писал(а):
Кинофан писал(а):Тут кто то писал вроде аналогичная проблема была поищи на форуме может найдешь 8)
я и писал просто темку мою закрыли)
:cry: Понятно видима у нас с такой проблемой ты первый :? Не расстраивайся может опытные подтянуца подскажут :wink:
похоже нашёл темку очень похоже что проблема в гранате симптомы теже) только какой внутр или внешний???http://www.focus-club.ru/forum/viewtopic.php?t=16372

Стасик
Старшина
Старшина
Сообщения: 83
Зарегистрирован: 05 июн 2010, 14:36
Откуда: МОСКВА

#8

Сообщение Стасик » 20 авг 2010, 18:28

короче диагнос замена шруса .заменил левый привод в сборе все прошло!!!!!
*Стас* FF2 '06 1.6 , 115 л.с ,Испания ,5МТ, 5d Ghia, Panther Black (металлик).

Аватара пользователя
Денис1987
Маршал
Маршал
Сообщения: 4192
Зарегистрирован: 20 апр 2009, 21:10
Авто: Juke Se Sport (6 MT, 2 WD, 190 л.с.)
Откуда: Москва, Калужская
Контактная информация:

#9

Сообщение Денис1987 » 23 авг 2010, 09:52

Стасик писал(а):короче диагнос замена шруса .заменил левый привод в сборе все прошло!!!!!
И какая стоимость запроса? )))
Денис

Стасик
Старшина
Старшина
Сообщения: 83
Зарегистрирован: 05 июн 2010, 14:36
Откуда: МОСКВА

#10

Сообщение Стасик » 24 авг 2010, 14:13

Денис1987 писал(а):
Стасик писал(а):короче диагнос замена шруса .заменил левый привод в сборе все прошло!!!!!
И какая стоимость запроса? )))
привод в сборе 12500+работа 1500 все)
*Стас* FF2 '06 1.6 , 115 л.с ,Испания ,5МТ, 5d Ghia, Panther Black (металлик).



Вернуться в «Трансмиссия, ходовая часть, тормоза Ford Focus II»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей