Глохну на ходу и не могу завести движок

popoff
Младший сержант
Младший сержант
Сообщения: 34
Зарегистрирован: 04 ноя 2009, 12:54
Откуда: Регион 42

Глохну на ходу и не могу завести движок

#1

Сообщение popoff » 19 авг 2010, 20:24

Такая вот история. Автомобиль едет отлично, на холостых работает ровно, а потом БАЦ! и не с того ни с сего движок глохнет на ходу. Завести не получается. Открою капот, как ольнь смотрю под него, подергаю провода, пошевелю клемы, постучу по катушке зажигания. Со второго, третьего раза ОП! и заведется. И опять всё ОК... на некоторое время. И так раза три в день. Что за фигня? И чек то загорится, то потухнет. А бывает на ходу автомобиль так дернется малость и опять всё ОК. Кто сталкивался помогите советом.
Focus II 2006 Ti-VCT MT Trend ХетчBack 5d Pantherblack

Аватара пользователя
Сеня Посадский
Маршал
Маршал
Сообщения: 4033
Зарегистрирован: 23 сен 2009, 20:12
Откуда: 190 rus 33 rus
Благодарил (а): 1 раз
Поблагодарили: 6 раз

#2

Сообщение Сеня Посадский » 19 авг 2010, 20:26

Когда заглохнет в след. раз, проверь искру... может модуль дурит. :roll:
Дастер 2.0, 4х4, мкпп 6ст.
ФФ3, 1,6, 105, МКПП, хз, хэтч.

popoff
Младший сержант
Младший сержант
Сообщения: 34
Зарегистрирован: 04 ноя 2009, 12:54
Откуда: Регион 42

#3

Сообщение popoff » 19 авг 2010, 20:28

ОК проверю.
Focus II 2006 Ti-VCT MT Trend ХетчBack 5d Pantherblack



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость