Нужен совет

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#26

Сообщение sunrize » 04 окт 2010, 22:53

Чо-то не понял??? Что, бензонасос ты менял второй раз??? :roll:
Ведь в первом посте ты написал, что уже заменил его.
Изображение
1.8-проклятый мотор, но не для меня.

fantom211
Полковник
Полковник
Сообщения: 759
Зарегистрирован: 13 апр 2010, 16:22
Откуда: Томск

#27

Сообщение fantom211 » 05 окт 2010, 07:29

Ога голову всем заморочил , что самое вероятное бензонасос уже поменял , потом выяснилось что решил проблему заменой насоса :mrgreen:
Fоcus 2 ghia 2.0 механика седан . Напичкан по полной - кожа рожа все дела , а моментальный расход сука не кажет

ovb
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 12 фев 2010, 15:02
Откуда: Московская область

#28

Сообщение ovb » 05 окт 2010, 07:57

Один в один была проблема на служебном Фокусе. Недели три мучался с заводкой, пока не перестал заводиться совсем. Эвакуатор, "Шмидт-Моторс", диагностика, замена дохлого бензонасоса.

Аватара пользователя
ZAQ
Старший лейтенант
Старший лейтенант
Сообщения: 355
Зарегистрирован: 07 ноя 2006, 23:35
Откуда: Воронеж
Контактная информация:

#29

Сообщение ZAQ » 05 окт 2010, 09:24

Именно так и было первый раз менял 2 мес назад на холодную перестал заводиться вообще-щас опять новый стоит и вроде заводится :lol:
ФФ-2 1,6 АТ Ghia SE 2006 Silver

"Тот, кто задает вопрос, рискует пять минут выглядеть глупцом, а кто вопросов не задает, останется глупцом на всю жизнь"

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#30

Сообщение motorist » 05 окт 2010, 10:27

ZAQ писал(а):Именно так и было первый раз менял 2 мес назад на холодную перестал заводиться вообще-щас опять новый стоит и вроде заводится :lol:


Ну а сетку заборную менял? Если забита, то снова насос накроется...
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Аватара пользователя
ZAQ
Старший лейтенант
Старший лейтенант
Сообщения: 355
Зарегистрирован: 07 ноя 2006, 23:35
Откуда: Воронеж
Контактная информация:

#31

Сообщение ZAQ » 05 окт 2010, 11:52

Сетка чистая была тока от бензина пожелтела
ФФ-2 1,6 АТ Ghia SE 2006 Silver



"Тот, кто задает вопрос, рискует пять минут выглядеть глупцом, а кто вопросов не задает, останется глупцом на всю жизнь"

evgeniyvn
Младший сержант
Младший сержант
Сообщения: 35
Зарегистрирован: 30 сен 2010, 07:06
Откуда: Челябинск

#32

Сообщение evgeniyvn » 05 окт 2010, 12:33

Почисти бензобак увидишь скока там г...вна!
FF-2, хетч, 2L-145, МТ, 3D carbon, audio-150,2 db

Аватара пользователя
ZAQ
Старший лейтенант
Старший лейтенант
Сообщения: 355
Зарегистрирован: 07 ноя 2006, 23:35
Откуда: Воронеж
Контактная информация:

#33

Сообщение ZAQ » 05 окт 2010, 14:15

Сетка чистая тока цвет бензина приобрела
ФФ-2 1,6 АТ Ghia SE 2006 Silver



"Тот, кто задает вопрос, рискует пять минут выглядеть глупцом, а кто вопросов не задает, останется глупцом на всю жизнь"

Аватара пользователя
ZAQ
Старший лейтенант
Старший лейтенант
Сообщения: 355
Зарегистрирован: 07 ноя 2006, 23:35
Откуда: Воронеж
Контактная информация:

#34

Сообщение ZAQ » 05 окт 2010, 14:16

И еслиб было много гавна то она за 2 мес цвет характерный имела бы и частицы грязи были бы ощутимы
ФФ-2 1,6 АТ Ghia SE 2006 Silver



"Тот, кто задает вопрос, рискует пять минут выглядеть глупцом, а кто вопросов не задает, останется глупцом на всю жизнь"

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#35

Сообщение motorist » 05 окт 2010, 14:23

ZAQ писал(а):И еслиб было много гавна то она за 2 мес цвет характерный имела бы и частицы грязи были бы ощутимы


Редко, но бывает, что и насосы попадаются бракованные :cry:
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Аватара пользователя
ZAQ
Старший лейтенант
Старший лейтенант
Сообщения: 355
Зарегистрирован: 07 ноя 2006, 23:35
Откуда: Воронеж
Контактная информация:

#36

Сообщение ZAQ » 05 окт 2010, 14:30

скорее всего так и была пока солнце грело он работал а похолодало озяб :lol:
ФФ-2 1,6 АТ Ghia SE 2006 Silver



"Тот, кто задает вопрос, рискует пять минут выглядеть глупцом, а кто вопросов не задает, останется глупцом на всю жизнь"

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#37

Сообщение motorist » 05 окт 2010, 14:38

ZAQ писал(а):скорее всего так и была пока солнце грело он работал а похолодало озяб :lol:


Да обычно - наоборот. Просто, уже настолько производительность была низка, что количества топлива для холодного мотора уже не хватало. Плюс - некачественный распыл при низком давлении. Да и холодный двигатель требует более богатой смеси, что достигается увеличением времени открытия форсунок.
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Аватара пользователя
ZAQ
Старший лейтенант
Старший лейтенант
Сообщения: 355
Зарегистрирован: 07 ноя 2006, 23:35
Откуда: Воронеж
Контактная информация:

#38

Сообщение ZAQ » 05 окт 2010, 14:50

Тем не мение мы не можем повлиять на производителей-а просто тупо менять не кондицию на новую и ждать пока снова не умрет.Такая наша доля автовладельцев. :lol:
ФФ-2 1,6 АТ Ghia SE 2006 Silver



"Тот, кто задает вопрос, рискует пять минут выглядеть глупцом, а кто вопросов не задает, останется глупцом на всю жизнь"

shurik666
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 20 июн 2016, 14:24
Авто: C-max 1.6 2008

Нужен совет

#39

Сообщение shurik666 » 20 июн 2016, 14:55

Всем здрасти!У меня такая проблема на форде С-Максе 2008 года выпуска,при наборе скорости от 70 км/ч нарастающий гул,колёса в норме,не болтаются,крутятся легко,да и супорта вроди отходят нормально,я не могу определить причину,а при скорость 60 и меньше вообще замечаний нет.Пожалуйста поделитесь опытом,а то я что то не догоняю,всем зарание спасибо!!!

Аватара пользователя
Chipizdrik
Модератор
Сообщения: 3455
Зарегистрирован: 13 дек 2009, 00:11
Авто: А4 2013, 1.8Т АКПП, Шоколадка
Откуда: Москва, Новокосино, ВАО
Благодарил (а): 6 раз
Поблагодарили: 21 раз
Контактная информация:

Нужен совет

#40

Сообщение Chipizdrik » 20 июн 2016, 15:32

Шрус скорее всего гудит.
А резина в нормальном состоянии?
*Костик* А4 2013, 1.8Т АКПП, Шоколадка
Изображение

Аватара пользователя
Коржемилик
Генерал-полковник
Генерал-полковник
Сообщения: 1446
Зарегистрирован: 12 дек 2011, 15:19
Авто: Ford Focus 2 рестайл 2008
Откуда: Владимирская область, г. Александров, МО, г. Сергиев Посад.
Благодарил (а): 2 раза

Нужен совет

#41

Сообщение Коржемилик » 21 июн 2016, 12:17

Может и ступичный подшипник гудеть.
Бывший OVERLOCE
Максим ФФ2 5-дв. чёрный хетчбек рестайл 1,6 МКПП 2008г.
Изображение

shurik666
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 20 июн 2016, 14:24
Авто: C-max 1.6 2008

Нужен совет

#42

Сообщение shurik666 » 21 июн 2016, 12:32

да и на зиме гудел,но я думал что шипы,а когда переобул максика задумался,кстати щрузы мокрые,но защитные кожухи в норме,не порваны.как проверить шруз,если он не хрустит при поворотах?

shurik666
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 20 июн 2016, 14:24
Авто: C-max 1.6 2008

Нужен совет

#43

Сообщение shurik666 » 21 июн 2016, 15:43

сейчас ездил в гараж проверил подвесной подшипник,всё вроди-бы нормально,почистил его,налил шприцом немного масла,смазал графиткой,заодно проверил шрузы ,на вид тоже в норме,а заодно проверил супотра,чтобы до конца отжимались и не терли об тормозной диск,да и проверил ступечные,колёса крутятся легко,после всех проделанных работ решил проверить,при наборе скорости от 70 до 100 гул остался правда потише,а после 100 вообще пропадает,теперь я и не знаю на что думать. :nez-nayu: :nez-nayu:



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей