периодическая проблема при заводке

андрей123
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 20 сен 2010, 10:38
Откуда: санкт петербург
Контактная информация:

периодическая проблема при заводке

#1

Сообщение андрей123 » 09 окт 2010, 09:21

У меня следующая проблема. Периодически, не часто поворачиваю ключ в замке зажигания и ---- тишина, вообще не звука. На второй раз всегда заводится без проблем. Было уже раза 4 такое. Что это может быть?

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 89 раз
Контактная информация:

#2

Сообщение Лётчиков » 09 окт 2010, 21:54

подпиши машинку как указано в правилах, возможно внутренности замка
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
james
Маршал
Маршал
Сообщения: 2200
Зарегистрирован: 20 мар 2010, 00:36
Авто: Был ФФ2; 07; 2л; АКПП; 5d. Теперь Кед, но в душе я с вами.
Откуда: Москва ЮАО
Благодарил (а): 5 раз
Поблагодарили: 20 раз
Контактная информация:

#3

Сообщение james » 09 окт 2010, 23:05

Втягивающее реле?
Хоть какой то звук есть? Щелчок например.
Евгений.
На аватарку не обращайте внимания, на самом деле я скромный. :ki_ng:

андрей123
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 20 сен 2010, 10:38
Откуда: санкт петербург
Контактная информация:

#4

Сообщение андрей123 » 10 окт 2010, 11:45

нет никакого звука вообще, мне кажется проблема в замке зажигания
андрей НП ППП .FF2, Ghia, 1.6 АКПП, хэтчбэк,



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость