FF-2, хеч.2007г.в. дв.1.8, компл. GIA. проблема с электрикой

Дмитрий777
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 17 окт 2010, 14:26
Контактная информация:

FF-2, хеч.2007г.в. дв.1.8, компл. GIA. проблема с электрикой

#1

Сообщение Дмитрий777 » 17 окт 2010, 15:58

Всем привет! У меня на машине появилась проблема. Когда начинаешь поварачивать рулём, то гаснет то наоборот вспыхивает ярко свет в фарах и во всех световых приборах. Я заметил чем резче поварачивать рулём, (на пример когда едишь ночью по двору и начинаешь обруливать все ямы да ухабы дворовые )тем сильнее моргает-гаснет свет. Машина почти глохнет, выключяется музыка. Такое подозрение, что где то замыкание в эл.проводке. Кто сталкивался с такой проблемой? Прошу помощи, напишите
Последний раз редактировалось Дмитрий777 01 ноя 2010, 05:38, всего редактировалось 1 раз.

gusak
Младший сержант
Младший сержант
Сообщения: 38
Зарегистрирован: 28 янв 2010, 16:23

#2

Сообщение gusak » 17 окт 2010, 21:31

Я думаю в замке зажигания, плохой контакт.
ФФ2, 1.8, МКПП, 2006г.

Аватара пользователя
borik4
Капитан
Капитан
Сообщения: 434
Зарегистрирован: 03 сен 2008, 11:44
Откуда: москва, ЗАО
Благодарил (а): 2 раза
Поблагодарили: 2 раза
Контактная информация:

#3

Сообщение borik4 » 17 окт 2010, 21:39

Моторчик усилителя руля....
Ford Kuga 1.6 EcoBoost AT 4WD 2013г.

Дмитрий777
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 17 окт 2010, 14:26
Контактная информация:

#4

Сообщение Дмитрий777 » 20 окт 2010, 15:13

Дружище! не подскажешь, где он (маторчик) находится? И что с ним делать? Он подлежит замене или как-то лечится?

Аватара пользователя
Сеня Посадский
Маршал
Маршал
Сообщения: 4033
Зарегистрирован: 23 сен 2009, 20:12
Откуда: 190 rus 33 rus
Благодарил (а): 1 раз
Поблагодарили: 6 раз

#5

Сообщение Сеня Посадский » 20 окт 2010, 16:48

А с зарядкой у тебя ок? Когда нагрузку даёшь( печка, обогревы) свет не тускнеет?
Дастер 2.0, 4х4, мкпп 6ст.
ФФ3, 1,6, 105, МКПП, хз, хэтч.

ilya86
Ефрейтор
Ефрейтор
Сообщения: 28
Зарегистрирован: 03 окт 2010, 15:22
Откуда: мо истра

#6

Сообщение ilya86 » 20 окт 2010, 18:06

100 пудов. подтяни ремень генератора!
ff2'10 2.0l mt titanium

Дмитрий777
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 17 окт 2010, 14:26
Контактная информация:

#7

Сообщение Дмитрий777 » 21 окт 2010, 08:39

Когда нагрузку даёшь, то ни чего не тускнеет. А вот когда рулём вертишь, вот тогда тускнеет всё даже на больших оборотах. Я вот ещё что заметил. Когда машина постоит пару часов, тогда всё работает в норме, потом какое то время поездиешь и опять начинается. Комп. один раз высветил неисправность руля



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость