ремонт МКПП, HELP!!!

Аватара пользователя
sad0vNIK
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 04 ноя 2010, 01:38

ремонт МКПП, HELP!!!

#1

Сообщение sad0vNIK » 06 ноя 2010, 14:09

Братья по несчастью!
Плиз, HELP ME!
Кто подскажет недорогой сервис, где сделают ремонт МКПП для FF2, ghia, 1.8, 2008г.? Проблема вот в чём:
Недавно появилась слабая кузовная вибрация после 40-50 км/ч, после 60 км/ч - уже ощутимая, на 80 км/ч - даже очень! Езжу сейчас 50-60, не более!
Подняли у знакомых в сервисе на подъёмнике. Масло из КПП не течёт, шрусы, ступицы, гранаты - в норме!
На 1-й передаче без подгазовки (до 1000 оборотов) всё ОК! Только добавляешь до 1500 и выше, начинается закусывание то ли в коробке, то ли в дифференциале (звук идёт оттуда!) и полуоси начинают, соответственно, вращаться по эксцентрической траектории, раскачивая корпус. Причём обе! Закусывание передаётся сразу на оба привода!
Беда!!! Ребята сами коробками не занимаются.
Сам попал в долги, поэтому вопрос, - есть ли преценденты бюджетного ремонта хоть у "гаражников"? Достаточно положительного отзыва. Даже у неофициалов только за снять/установить просят от 4000! Разборка, дефектовка, ремонт - отдельно! В другое время отдал бы сколько попросят, но реально сижу ниже "мели"!
Кто чего посоветует? Премного благодарен! :cry:
Жизнь - как туалетная бумага, - кажется, что длинная, а тратишь на всякое дерьмо...
...типа FF2 2008, Ghia, 1.8 МКПП, хэтчбэк, 38000км

awarti
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 27 мар 2010, 00:30

#2

Сообщение awarti » 09 ноя 2010, 23:00

Где территориально находишся?

Аватара пользователя
sad0vNIK
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 04 ноя 2010, 01:38

#3

Сообщение sad0vNIK » 10 ноя 2010, 01:07

Малые Вязёмы (под Голицыно!) Белорусское направление.
Но вот какая фишка случилась!
Заехал ещё раз к ребятам на подъёмник, прогнали все передачи до 140 км/ч, потом то же самое по дороге (трясло прилично!), опять подняли на подъёмник, и ... вдруг, вибрация пропала, но загорелись индикаторы АВS и ESP!!! :o
Только выехали на дорогу, - опять всё по-прежнему:
трясёт после 50-60-ти, индикаторы АВS и ESP перестали гореть. :cry:
Короче, всё ясно, - глючат либо АВS , либо ESP, либо обе сразу. И на ходу подтормаживают с некой частотой, что и создаёт биение! Но вопрос такой:
почему комп не кажет ошибку??? Всё чисто!
Короче, нужен чел, дружащий с компом, как найти и сбросить ошибку!!!
Понятно ,что к официалам не поеду!!! :rus:
Что посоветуете? :bi:
Жизнь - как туалетная бумага, - кажется, что длинная, а тратишь на всякое дерьмо...

...типа FF2 2008, Ghia, 1.8 МКПП, хэтчбэк, 38000км

Аватара пользователя
Viktor-s
Партнер клуба
Сообщения: 598
Зарегистрирован: 07 фев 2010, 22:08
Авто: 8 (925) 506 83 96 / 8 (915) 229 61 90
Откуда: Москва, ЮВАО.

#4

Сообщение Viktor-s » 10 ноя 2010, 23:11

sad0vNIK писал(а):Малые Вязёмы (под Голицыно!) Белорусское направление.
Но вот какая фишка случилась!
Заехал ещё раз к ребятам на подъёмник, прогнали все передачи до 140 км/ч, потом то же самое по дороге (трясло прилично!), опять подняли на подъёмник, и ... вдруг, вибрация пропала, но загорелись индикаторы АВS и ESP!!! :o
Только выехали на дорогу, - опять всё по-прежнему:
трясёт после 50-60-ти, индикаторы АВS и ESP перестали гореть. :cry:
Короче, всё ясно, - глючат либо АВS , либо ESP, либо обе сразу. И на ходу подтормаживают с некой частотой, что и создаёт биение! Но вопрос такой:
почему комп не кажет ошибку??? Всё чисто!
Короче, нужен чел, дружащий с компом, как найти и сбросить ошибку!!!
Понятно ,что к официалам не поеду!!! :rus:
Что посоветуете? :bi:

Привет Садовник, ABC и ESP тут не причём, то что они загорелись после прокрутки на подъёмнике это нормальное явление, датчики просто зафиксировали недопустимую разницу в скорости вращения колёс.
Приезжай вылечим твою ласточку.
Техцентр "Комфорд"
Ремонт и запчасти Форд фокус 8 (925) 506-83-96.

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#5

Сообщение sunrize » 10 ноя 2010, 23:15

Viktor-s писал(а):
sad0vNIK писал(а):Малые Вязёмы (под Голицыно!) Белорусское направление.
Но вот какая фишка случилась!
Заехал ещё раз к ребятам на подъёмник, прогнали все передачи до 140 км/ч, потом то же самое по дороге (трясло прилично!), опять подняли на подъёмник, и ... вдруг, вибрация пропала, но загорелись индикаторы АВS и ESP!!! :o
Только выехали на дорогу, - опять всё по-прежнему:
трясёт после 50-60-ти, индикаторы АВS и ESP перестали гореть. :cry:
Короче, всё ясно, - глючат либо АВS , либо ESP, либо обе сразу. И на ходу подтормаживают с некой частотой, что и создаёт биение! Но вопрос такой:
почему комп не кажет ошибку??? Всё чисто!
Короче, нужен чел, дружащий с компом, как найти и сбросить ошибку!!!
Понятно ,что к официалам не поеду!!! :rus:
Что посоветуете? :bi:

Привет Садовник, ABC и ESP тут не причём, то что они загорелись после прокрутки на подъёмнике это нормальное явление, датчики просто зафиксировали недопустимую разницу в скорости вращения колёс.
Приезжай вылечим твою ласточку.

Ах, как приятно, читать ответ от профи. :)
Согласен, полностью.
Изображение
1.8-проклятый мотор, но не для меня.

Аватара пользователя
sad0vNIK
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 04 ноя 2010, 01:38

#6

Сообщение sad0vNIK » 11 ноя 2010, 04:55

Нахожусь далеко, опасаюсь ехать наобум! Хочу максимально проконсультироваться вначале!
Последний раз редактировалось sad0vNIK 11 ноя 2010, 05:00, всего редактировалось 1 раз.
Жизнь - как туалетная бумага, - кажется, что длинная, а тратишь на всякое дерьмо...

...типа FF2 2008, Ghia, 1.8 МКПП, хэтчбэк, 38000км

Аватара пользователя
sad0vNIK
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 04 ноя 2010, 01:38

#7

Сообщение sad0vNIK » 11 ноя 2010, 04:58

Привет Садовник, ABC и ESP тут не причём, то что они загорелись после прокрутки на подъёмнике это нормальное явление, датчики просто зафиксировали недопустимую разницу в скорости вращения колёс.
Приезжай вылечим твою ласточку.

Всем привет! :)
Дело в том, что они (ABC и ESP) не просто загорелись, а горели НЕПРЕРЫВНО минуть пять, в течение которых проблема полностью ИСЧЕЗЛА! И я спокойно разогнал машину до 140 км/ч! Вращение было идеальное, - лучше чем раньше! Никакой вибрации! Но только выехал на дорогу, - и всё по новой, - машину трясёт, а индикация ABS и ESP погасла! Так значит ABC и ESP глючат? Но комп ничего не показывает, - никакой ошибки!
Трансмиссию полностью проверили. Всё ОК!
Со снятыми колёсами биение начинается на 1-й передаче без газа ещё при 800 оборотах уже на 3-5 секундах! Тормозные колодки начинают после 2-3 оборотов периодически подтормаживать, вызывая экцентрическое вращение с увеличивающейся амплитудой и раскачкой всего корпуса!
В чём же дело-таки? :be:
Жизнь - как туалетная бумага, - кажется, что длинная, а тратишь на всякое дерьмо...

...типа FF2 2008, Ghia, 1.8 МКПП, хэтчбэк, 38000км



Вернуться в «Трансмиссия, подвеска, рулевая»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость