проблемы с запуском двигателя

Алекс98
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 08 ноя 2010, 16:54

проблемы с запуском двигателя

#1

Сообщение Алекс98 » 08 ноя 2010, 17:50

Всем привет.
Подскажите что это может быть и как это решить.
Машина простаяла две недели. Снял с сигнализации, повернул ключь в положение зажигания. В место показаний пробега стоят прочерки и красная лампочка имобилайзера мигает. Насос не качает и стартер не крутит. когда переводишь ключь в положение ноль, пробег показывает нормально. пробывал обееми ключами, все тоже самое.
Что делать? ПОМОГИТЕ :cry: :bi:

Аватара пользователя
gkbest
Старший лейтенант
Старший лейтенант
Сообщения: 377
Зарегистрирован: 02 ноя 2010, 09:49
Откуда: Недалекое замкадье
Контактная информация:

#2

Сообщение gkbest » 08 ноя 2010, 17:52

аккумулятор сел
Ford Focus II 1.8 чОрный хэтч

Аватара пользователя
вояка
Маршал
Маршал
Сообщения: 3845
Зарегистрирован: 02 авг 2010, 16:27
Авто: Focus 2008- C307, 1.6L Duratec 16V Ti-VCT 115PS Sigma, Panther Black (металлик)
Откуда: Питер
Поблагодарили: 1 раз

#3

Сообщение вояка » 08 ноя 2010, 17:55

gkbest писал(а):аккумулятор сел


100000%
-=Паша=-

Алекс98
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 08 ноя 2010, 16:54

#4

Сообщение Алекс98 » 08 ноя 2010, 18:06

пробывал и старый заряжать и с рабочей машины ставил. не помогло.
может имобелайзер накрылся?

Аватара пользователя
вояка
Маршал
Маршал
Сообщения: 3845
Зарегистрирован: 02 авг 2010, 16:27
Авто: Focus 2008- C307, 1.6L Duratec 16V Ti-VCT 115PS Sigma, Panther Black (металлик)
Откуда: Питер
Поблагодарили: 1 раз

#5

Сообщение вояка » 08 ноя 2010, 18:13

все признаки сдохшего аккумулятора ...
2 раза так было....
-=Паша=-

Алекс98
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 08 ноя 2010, 16:54

#6

Сообщение Алекс98 » 08 ноя 2010, 18:21

ну не знаю акому ставил новую.
так хотябы бензонасос кочал.
а так только рэлюха срабатывает и все.

Аватара пользователя
fe-ri
Партнер клуба
Сообщения: 3569
Зарегистрирован: 16 апр 2009, 15:06
Авто: Ford Focus 2
Откуда: Россия, Тольятти
Контактная информация:

#7

Сообщение fe-ri » 08 ноя 2010, 18:27

Алекс98 писал(а):ну не знаю акому ставил новую.
так хотябы бензонасос кочал.
а так только рэлюха срабатывает и все.

А с рабочей машины когда ставил, Амперы совпадают?
*Андрей*Обладатель FF2 Ghia (2,0л 145лошадок,МКПП)
Изображение

Алекс98
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 08 ноя 2010, 16:54

#8

Сообщение Алекс98 » 08 ноя 2010, 18:47

у меня фф 2 2006 г.в. 1,6 , 100 л/с
стоял акома 55 ам, поставил 60 ам.

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

#9

Сообщение motorist » 08 ноя 2010, 19:07

А мне кажется, сигнализация виновата, а именно обход штатного иммобилайзера. Нужно проверить сигналку автоэлектрикам, которые занимаются ее установкой.
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Алекс98
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 08 ноя 2010, 16:54

#10

Сообщение Алекс98 » 08 ноя 2010, 19:11

вызвал на завтра комп. диагноста.
надеюсь что поможет.
мне тоже кажеться что это имобилайзер.

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

#11

Сообщение sunrize » 08 ноя 2010, 22:20

motorist писал(а):А мне кажется, сигнализация виновата, а именно обход штатного иммобилайзера. Нужно проверить сигналку автоэлектрикам, которые занимаются ее установкой.

Коляныч, я тож так думаю. Вечно эти сигнализаторщики наколхозят что-нить. :)
Изображение
1.8-проклятый мотор, но не для меня.

pechnik
Рядовой
Рядовой
Сообщения: 9
Зарегистрирован: 04 июн 2010, 10:45
Откуда: Нижегородская обл.,Гремячево

#12

Сообщение pechnik » 15 ноя 2010, 09:39

Та же самая хрень спокоя не даёт. То заводится то не заводится и лампочка иммобилайзера мигает. Пока вроде работает,но думаю не надолго. Alex98 если решишь проблему, черкни как это сделать, буду очень благодарен.

wert178
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 16 ноя 2010, 08:24

Re: проблемы с запуском двигателя

#13

Сообщение wert178 » 16 ноя 2010, 08:33

всем привет! у меня вчера случилась такая беда. захотел завести машину, она отказалась. проверил все. ремень не порван, аккумулятор не севший, стартер крутит, но такое ощущение, что нет искры. что может быть???

vitan
Старший сержант
Старший сержант
Сообщения: 60
Зарегистрирован: 12 окт 2010, 22:27
Откуда: Москва

Re: проблемы с запуском двигателя

#14

Сообщение vitan » 17 ноя 2010, 00:28

Если лампочка иммо на торпеде не гаснет,а мигает после поворота ключа, это говорит о том,что иммо не может считать код с ключа(соответственно блокируется бенза и питалово). Собственно это может быть из-за нескольких проблем:
1.слетел код иммо(лечится только перепрошивкой у официалов или обходом иммо-что геморойней неизвестно)
2.плохой контакт у антены иммо в замке зажигания(разбор рулевой и чистка контактов)
3.если стоит сигналка с автозапуском,то где-то под торпедой 100 пудов есть коробочка или с чипом или с ключем,сигналка подглючивает и иммо с ума сходит получая 2а одинаковых кода(коробочку найти ключик или чип заменить, а лучше посмотреть где сигналка глючит)
4.чип ключа звездит(попробовать вторым или мастер ключем,если есть таковой)
А может еще что... :ya:
Не убегай от снайпера-умрешь уставшим...
FFII 1.6 Duratec 16V на ручке

wert178
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 16 ноя 2010, 08:24

Re: проблемы с запуском двигателя

#15

Сообщение wert178 » 18 ноя 2010, 12:38

проверили компрессию, на всех 4 цилиндрах показует ноль!!! сняли крышку клапанов, метка сбита, скорее всего провернулся ремень. будем узнавать дальше, непогнуло ли клапана.

wert178
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 16 ноя 2010, 08:24

Re: проблемы с запуском двигателя

#16

Сообщение wert178 » 20 ноя 2010, 07:39

выставили ремень как положено, повезло, клапана не погнуло, щас работает как часы. но почему перескочил так и не нашлась, может натяжной ролик??



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей