Лампочка АКБ горит и не гаснет... помогите разобраться!!!

Аватара пользователя
Ворчун
Генерал-полковник
Генерал-полковник
Сообщения: 1719
Зарегистрирован: 22 янв 2010, 10:38
Авто: hyundai ix35 Prestige 2.0
Откуда: Москва, ЮВАО
Поблагодарили: 2 раза
Контактная информация:

#26

Сообщение Ворчун » 13 ноя 2010, 11:01

ekimenkova писал(а):
Ворчун писал(а):
ekimenkova писал(а):я заметила тут что у меня всегда на холостом ходу обороты показывало 900... а тут периодически стали падать до 800... - это может быть одним из симптомов того, что не исправно????

Уважаемая моя, даю Вам 100% что у Вас стоит просто не родное реле, у меня точно такие же "штуки", обороты падают до 800 машина изредка подергивается и все это из за реле!!!. Могу Вам прям доказать, как только обороты будут до 800 прыгать, включите задний обогрев стекла и все пройдет....


ок, спасибо
мне тут рассказали историю о том, что была такая же проблема и копались делали... человек долгое время ездил с лампочкой ... пока не заехал и не поставил родной фордовский генератор, после этого значек пропал!
а про обороты попробую сегодня...
а двигателю ничего от этого не будет???

да нет, если машину не продавать собрались ездите так и ездите, заряд идет и все...
Мишка,
Hyundai IX35, 4WD 2011г.в. 2.0 АКПП 150л.с.

ekimenkova
Рядовой
Рядовой
Сообщения: 14
Зарегистрирован: 12 ноя 2010, 12:28

#27

Сообщение ekimenkova » 13 ноя 2010, 11:05

Ворчун писал(а):
ekimenkova писал(а):
Ворчун писал(а):
ekimenkova писал(а):я заметила тут что у меня всегда на холостом ходу обороты показывало 900... а тут периодически стали падать до 800... - это может быть одним из симптомов того, что не исправно????

Уважаемая моя, даю Вам 100% что у Вас стоит просто не родное реле, у меня точно такие же "штуки", обороты падают до 800 машина изредка подергивается и все это из за реле!!!. Могу Вам прям доказать, как только обороты будут до 800 прыгать, включите задний обогрев стекла и все пройдет....


ок, спасибо
мне тут рассказали историю о том, что была такая же проблема и копались делали... человек долгое время ездил с лампочкой ... пока не заехал и не поставил родной фордовский генератор, после этого значек пропал!
а про обороты попробую сегодня...
а двигателю ничего от этого не будет???

да нет, если машину не продавать собрались ездите так и ездите, заряд идет и все...


спс :)
Ford Focus 2, 2006г., 1.6 мех. 100л.с. Aquarius Blue

Аватара пользователя
Ворчун
Генерал-полковник
Генерал-полковник
Сообщения: 1719
Зарегистрирован: 22 янв 2010, 10:38
Авто: hyundai ix35 Prestige 2.0
Откуда: Москва, ЮВАО
Поблагодарили: 2 раза
Контактная информация:

#28

Сообщение Ворчун » 13 ноя 2010, 11:08

ekimenkova писал(а):
Ворчун писал(а):
ekimenkova писал(а):
Ворчун писал(а):
ekimenkova писал(а):я заметила тут что у меня всегда на холостом ходу обороты показывало 900... а тут периодически стали падать до 800... - это может быть одним из симптомов того, что не исправно????

Уважаемая моя, даю Вам 100% что у Вас стоит просто не родное реле, у меня точно такие же "штуки", обороты падают до 800 машина изредка подергивается и все это из за реле!!!. Могу Вам прям доказать, как только обороты будут до 800 прыгать, включите задний обогрев стекла и все пройдет....


ок, спасибо
мне тут рассказали историю о том, что была такая же проблема и копались делали... человек долгое время ездил с лампочкой ... пока не заехал и не поставил родной фордовский генератор, после этого значек пропал!
а про обороты попробую сегодня...
а двигателю ничего от этого не будет???

да нет, если машину не продавать собрались ездите так и ездите, заряд идет и все...


спс :)

скажите спасибо что у Вас еще не автомат как у меня, вот щас с эти мучаюсь но уже наловчился убирать плавающие обороты хитрым нажатием кнопок :)
Мишка,
Hyundai IX35, 4WD 2011г.в. 2.0 АКПП 150л.с.

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1812
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 28 раз
Поблагодарили: 51 раз

#29

Сообщение Pelikan » 13 ноя 2010, 13:39

сто пудов развод на бабки.Летчиков правильно написал.Нужно проверить напругу и все станет ясно.Если пошевелила предох. и лампа погасла то там и нужно искать.А ремонтничков в пропасть :bp:
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

ekimenkova
Рядовой
Рядовой
Сообщения: 14
Зарегистрирован: 12 ноя 2010, 12:28

Re: Лампочка АКБ горит и не гаснет... помогите разобраться!!

#30

Сообщение ekimenkova » 22 ноя 2010, 15:55

Пишу результат - глючит компьютер, поехали к нормальному электрику, который в очередной раз все проверил, сказал что генератор рабочий и все отлично с ним, просто замкнул компьютер и надо было всего лишь сбросить лампочку... уроды сервисники!!!! как представлю их ходы - замена генератора, замена проводки, замена компьютера (((((((((((((((((((((((

всем спасибо за рекомендации
Ford Focus 2, 2006г., 1.6 мех. 100л.с. Aquarius Blue

Аватара пользователя
Ворчун
Генерал-полковник
Генерал-полковник
Сообщения: 1719
Зарегистрирован: 22 янв 2010, 10:38
Авто: hyundai ix35 Prestige 2.0
Откуда: Москва, ЮВАО
Поблагодарили: 2 раза
Контактная информация:

Re: Лампочка АКБ горит и не гаснет... помогите разобраться!!

#31

Сообщение Ворчун » 22 ноя 2010, 16:13

ekimenkova писал(а):Пишу результат - глючит компьютер, поехали к нормальному электрику, который в очередной раз все проверил, сказал что генератор рабочий и все отлично с ним, просто замкнул компьютер и надо было всего лишь сбросить лампочку... уроды сервисники!!!! как представлю их ходы - замена генератора, замена проводки, замена компьютера (((((((((((((((((((((((

всем спасибо за рекомендации

поздравляю с ремонтом, видимо и такое бывает :)
Мишка,
Hyundai IX35, 4WD 2011г.в. 2.0 АКПП 150л.с.

Аватара пользователя
alex-x-83
Ефрейтор
Ефрейтор
Сообщения: 27
Зарегистрирован: 06 ноя 2010, 11:32
Откуда: Ростов на Дону

Re: Лампочка АКБ горит и не гаснет... помогите разобраться!!

#32

Сообщение alex-x-83 » 23 ноя 2010, 08:53

ekimenkova писал(а):Пишу результат - глючит компьютер, поехали к нормальному электрику, который в очередной раз все проверил, сказал что генератор рабочий и все отлично с ним, просто замкнул компьютер и надо было всего лишь сбросить лампочку... уроды сервисники!!!! как представлю их ходы - замена генератора, замена проводки, замена компьютера (((((((((((((((((((((((

всем спасибо за рекомендации

респект :ps_ih:
foc 2006. 2л. бодрит.

Шеф
Сержант
Сержант
Сообщения: 53
Зарегистрирован: 25 дек 2010, 00:41
Откуда: Красноярский край, г. Енисейск

Re:

#33

Сообщение Шеф » 27 дек 2010, 00:43

alex-x-83 писал(а):
ekimenkova писал(а):
alex-x-83 писал(а):у меня была похожая тема. но оказалось предохранитель тупил контакт плохой.


предохранители проверили все... после этого лампочка погасла и я проехала км 30 и она снова включилась... может правда проводка?

во-во вточь как у меня. долго не мог понять пошурудил вроде погасла потом опять загорелась. и так несколько раз. думал проводка. потом купил электроклинер поббрызгал на контакты предохранителя теперь проблема пропала :ok2:


Не подскажите, какой именно предохранитель? А то у меня мануала нету... :smu:sche_nie:(FF2, 2005 г.в.,v1,6 универал)
*Алексей* FF2 '05 1.6 МКПП, 100 л.с. универсал.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

Re: Лампочка АКБ горит и не гаснет... помогите разобраться!!

#34

Сообщение Лётчиков » 30 дек 2010, 11:18

мануал можешь скачачть на www.ford.ru бесплатно
Коля Изображение ФедяИзображение МачоИзображение



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость