Все пропало!

live7777
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 10 июл 2009, 22:22
Откуда: Санкт-Петербург

Все пропало!

#1

Сообщение live7777 » 20 ноя 2010, 22:16

Всем добрым людям - здравствуйте.
Есть такущая проблема:
1. Не работает индикация поворотов на щитке приборов, аварийка тоже полная тишина. Снаружи все работает.
2. Постоянно горит сигнал ручного тормоза.
3. Не работает управление стеклоподъемниками с водительской двери
4. Штатная сигнализация закрывает только левую сторону, на открытие молчит
Может кто сталкивался?

Аватара пользователя
Chipizdrik
Модератор
Сообщения: 3455
Зарегистрирован: 13 дек 2009, 00:11
Авто: А4 2013, 1.8Т АКПП, Шоколадка
Откуда: Москва, Новокосино, ВАО
Благодарил (а): 6 раз
Поблагодарили: 21 раз
Контактная информация:

Re: Все пропало!

#2

Сообщение Chipizdrik » 21 ноя 2010, 00:10

Предохранители проверял?
*Костик* А4 2013, 1.8Т АКПП, Шоколадка
Изображение

live7777
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 10 июл 2009, 22:22
Откуда: Санкт-Петербург

Re: Все пропало!

#3

Сообщение live7777 » 21 ноя 2010, 08:29

Да все что можно прозвонили, все в рабочем состоянии

Аватара пользователя
Chipizdrik
Модератор
Сообщения: 3455
Зарегистрирован: 13 дек 2009, 00:11
Авто: А4 2013, 1.8Т АКПП, Шоколадка
Откуда: Москва, Новокосино, ВАО
Благодарил (а): 6 раз
Поблагодарили: 21 раз
Контактная информация:

Re: Все пропало!

#4

Сообщение Chipizdrik » 21 ноя 2010, 09:24

Ну тогда к официалам...
*Костик* А4 2013, 1.8Т АКПП, Шоколадка
Изображение

Аватара пользователя
Михалыч 54
Генерал-лейтенант
Генерал-лейтенант
Сообщения: 1353
Зарегистрирован: 31 окт 2010, 17:06
Авто: Ford Mondeo"12 2.0 145 МТ 5d
Откуда: Новосибирск
Благодарил (а): 1 раз
Поблагодарили: 3 раза

Re: Все пропало!

#5

Сообщение Михалыч 54 » 21 ноя 2010, 16:24

Может еще на панели какие проблемы есть?Типа ремень,подушка и т.д
"Михаил"Изображение

live7777
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 10 июл 2009, 22:22
Откуда: Санкт-Петербург

Re: Все пропало!

#6

Сообщение live7777 » 21 ноя 2010, 17:42

Есть, помимо вышеописанного неотображается сигнал дальнего света, естественно при включении. И Комп не видит двери, открыты - закрыты, по барабану. При этом синал непристегнутых ремней работает в штатном режиме. И что меня веселит окончательно - температура за бортом, прочерк, но в форингейтах.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Все пропало!

#7

Сообщение Лётчиков » 22 ноя 2010, 09:19

а акум пробовал отсоединить минут на 15 ,
( тока код мафона сначала найди)... иногда отключение аккума помогает от глюков ( если у тебя глюк) а если поломка оторвана масса с панели приборов то только руки помогут...
Коля Изображение ФедяИзображение МачоИзображение

live7777
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 10 июл 2009, 22:22
Откуда: Санкт-Петербург

Re: Все пропало!

#8

Сообщение live7777 » 22 ноя 2010, 10:18

Пробовал, дня три стояла с отключенным акум. В выходные объехал пару станций, никакого позитива. Судя по всему надо пилить к дилеру.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Все пропало!

#9

Сообщение Лётчиков » 23 ноя 2010, 14:13

live7777 писал(а):Пробовал, дня три стояла с отключенным акум. В выходные объехал пару станций, никакого позитива. Судя по всему надо пилить к дилеру.

предохранители все внимательно просмотрел?
и еще попробуй тест режим БК , посмотреть работают ли сами лампочки на панели, а то могет тут глюк (( сгорела лампочка поворота например и всё электроника глючит ) это как про стопы лампочка сгорела и стопы не гаснут)!!!!!
тест режим был описан
включается примерно так держишь кнопку бортового компа ( на переключателе поворотов), поворачиваешь ключ во 2 положение , происходит пик, и на экране БК пишет "тест" , дальше листалкой на ручке поворотников листаешь( или кнопкой) вроде как 1 или второй режит , идет тест индикаторв вот и посмотри горят они или нет.. выход долгое нажатие кнопки ли ключ на выкл зажигания.
Коля Изображение ФедяИзображение МачоИзображение

live7777
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 10 июл 2009, 22:22
Откуда: Санкт-Петербург

Re: Все пропало!

#10

Сообщение live7777 » 23 ноя 2010, 15:23

Все нашлось!
"Лётчиков" - Отдельное спасибо за участие!!!
1. Все очень просто, в субботу, уезжая с дачи, решил захватить мусор (бытовые отходы). Пакет стоял на улице и, судя по всему, вместе с мусором повез мышь. Отходы улетели в мусорный бак, а мышь СВОЛОЧЬ осталась.
Результат: перегрызла два провода под задним пассажирским сиденьем.
1.Зверь обезврежен.
2.Проводка исправлена.
Добрым людям - Досвидания!

Аватара пользователя
Михалыч 54
Генерал-лейтенант
Генерал-лейтенант
Сообщения: 1353
Зарегистрирован: 31 окт 2010, 17:06
Авто: Ford Mondeo"12 2.0 145 МТ 5d
Откуда: Новосибирск
Благодарил (а): 1 раз
Поблагодарили: 3 раза

Re: Все пропало!

#11

Сообщение Михалыч 54 » 23 ноя 2010, 18:01

Только хотел написать что на обрыв проводов похоже не успел.На подобии у меня было.Тема "панель приборов ошибки".Только обрыв у тебя вдругом месте.Рад что обошлось. :ya_hoo_oo:
"Михаил"Изображение

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Все пропало!

#12

Сообщение Лётчиков » 24 ноя 2010, 09:31

Ну и замечательно!!!!
Коля Изображение ФедяИзображение МачоИзображение



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей