Не сразу включается задняя передача.

Voin-59
Ефрейтор
Ефрейтор
Сообщения: 16
Зарегистрирован: 11 ноя 2010, 18:59
Откуда: Пермь

Не сразу включается задняя передача.

#1

Сообщение Voin-59 » 28 ноя 2010, 14:56

Здравствуйте!!! Не давно обнаружил, что задняя передача то включается не сразу, то включатся нормально. Происходит это периодически. Втыкаешь жмешь на газ, а машинка не едит, а под капотом что-то жужит.А другой раз нормально все происходит. Разговаривал со знакомым у него Логан. Он сказал, что это нормальное явление...У ФФ это тоже норма?
*Денис* ФФ '08 1,8 МТ Черный Ghia

Аватара пользователя
Серёга Большой
Майор
Майор
Сообщения: 467
Зарегистрирован: 24 янв 2010, 21:00
Откуда: г.Ирбит, Свердловская обл.

Re: Не сразу включается задняя передача.

#2

Сообщение Серёга Большой » 28 ноя 2010, 15:24

Тема не раз проговоренная поищи тут же в этом разделе, это у всех так
'Серёга' FF2, 1.6/100, МКПП, Comfort+опции, 2008, седан, рестайл, Partner Black, 66/96 RUS
Изображение

Аватара пользователя
staryi
Маршал
Маршал
Сообщения: 2380
Зарегистрирован: 30 янв 2010, 22:02
Авто: FF2,'06,Panther Black,Ghia,МТ,5D,Германия,1.6,116л.с., VW Polo, 2013, 1.6,105л.с. МТ, Highline
Откуда: Ростов-на-Дону
Поблагодарили: 1 раз
Контактная информация:

Re: Не сразу включается задняя передача.

#3

Сообщение staryi » 28 ноя 2010, 16:39

<< Лёха >>
"В машине не ломается только та деталь, которой в ней нет" - Г.Форд

Voin-59
Ефрейтор
Ефрейтор
Сообщения: 16
Зарегистрирован: 11 ноя 2010, 18:59
Откуда: Пермь

Re: Не сразу включается задняя передача.

#4

Сообщение Voin-59 » 28 ноя 2010, 17:45

Ой!!! :wo)(ll: спасибо за ссылки :du_ma_et:
*Денис* ФФ '08 1,8 МТ Черный Ghia



Вернуться в «Трансмиссия, подвеска, рулевая»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей