Вибрация при включении АКПП

Аватара пользователя
Val_75
Маршал
Маршал
Сообщения: 2104
Зарегистрирован: 05 сен 2010, 17:26
Авто: FF | '10 | 2.0 | AT | 4d
Откуда: Подольск
Благодарил (а): 1 раз
Поблагодарили: 3 раза

Вибрация при включении АКПП

#1

Сообщение Val_75 » 05 янв 2011, 22:09

Ситуация такая. 31 декабря завожу авто, смел снег, сажусь, включаю "D" (АКПП). Появилась вибрация, которой до этого не было. Испугался и поставил на "P". Вибрация пропала. Снова включил "D" - вибрация. Переключаю на "R" - все нормально, на "D" - вибрация. Плюнул на все и поехал. В движении при скорости больше примерно 15 км/ч вибрации не чувствуется. Как только останавливаюсь она опять возвращается. Через некоторое время вибрация пропала. Спокойно доехал до конечного пункта без проблем. 1, 2 и 5 января та же самая история. Что скажете?
*Валера*

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: Вибрация при включении АКПП

#2

Сообщение sunrize » 05 янв 2011, 23:08

Снег и лёд с защиты мотора убери. :-)
Изображение
1.8-проклятый мотор, но не для меня.

Аватара пользователя
Val_75
Маршал
Маршал
Сообщения: 2104
Зарегистрирован: 05 сен 2010, 17:26
Авто: FF | '10 | 2.0 | AT | 4d
Откуда: Подольск
Благодарил (а): 1 раз
Поблагодарили: 3 раза

Re: Вибрация при включении АКПП

#3

Сообщение Val_75 » 06 янв 2011, 14:33

Вполне возможно, что он убрался сам. Сегодня было все нормально. Спасибо за сочувствие.
Возник вопрос, а почему не реагирует на включение задней передачи?
*Валера*



Вернуться в «Трансмиссия, подвеска, рулевая»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей