Проблема с поворотниками

Space-NASA
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 24 ноя 2010, 19:22

Проблема с поворотниками

#1

Сообщение Space-NASA » 02 мар 2011, 09:40

Здравствуйте! Форд Фокус 2. А проблема в следующем при включении поворотов в право все работает а при включении левого индикатора поворотов срабатываю все поворотники по кругу но три этом на доске приборов моргает индикация только левого поворота,аварийка работает нормально.Ошибка по GEM модулю B2899 Неисправность цепи выходного сигнала контрольной лампы левого указателя поворотов .Думаю это GEM виноват! Просветите пожалуйста! Нужно перепрограммировать модуль GEM при замене ? Всем откликнувшимся заранее огромное спасибо!!!

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: Проблема с поворотниками

#2

Сообщение s_pl » 02 мар 2011, 14:04

а почему не думаешь, что действительно неисправность цепи?
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Space-NASA
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 24 ноя 2010, 19:22

Re: Проблема с поворотниками

#3

Сообщение Space-NASA » 02 мар 2011, 14:40

поворотники работают все и индикаторы поворотов на доске приборов , в случае замыкания лево на право при включении правого поворота опять моргали бы все а тут при включении поворотов в право все работает нормально а при включении левого индикатора поворотов срабатываю все поворотники по кругу но три этом на доске приборов моргает индикация только левого поворота , ручку переключения поворотов менял не помогло !Вот и вывод о косяке электроники.

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: Проблема с поворотниками

#4

Сообщение s_pl » 02 мар 2011, 15:04

Так не факт, что поворотники завязаны напрямую... а если через разные реле? конечно надо сначала схему найти, тогда и можно утверждать... Также можно просто снять модуль и хотя бы визуально проследить цепи, этот блок часто заливает водой, возмо найти окисления и т.п.
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Space-NASA
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 24 ноя 2010, 19:22

Re: Проблема с поворотниками

#5

Сообщение Space-NASA » 02 мар 2011, 18:31

Нашёл схему в Mitchell1.OnDemand5.8.4TH.QTR.2009 все в GEM упирается !

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8915
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 77 раз
Поблагодарили: 84 раза
Контактная информация:

Re: Проблема с поворотниками

#6

Сообщение Лётчиков » 03 мар 2011, 12:20

А лампочки все целые ??? могет так фокус о перегоревшей лапочке сигнализирует...
Коля Изображение ФедяИзображение МачоИзображение

mentoc
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 20 апр 2011, 17:47

Re: Проблема с поворотниками

#7

Сообщение mentoc » 20 апр 2011, 18:58

Space-NASA писал(а):Нашёл схему в Mitchell1.OnDemand5.8.4TH.QTR.2009 все в GEM упирается !

схему чего нашел ,самого GEM блока? или общую?, а то у меня абсолютно такая же проблема и я добрался до электронной части GEM уперся в микруху BTS443 а дальше непонятки.
Если есть схемка GEM буду премного благодарен

Аватара пользователя
Val_75
Маршал
Маршал
Сообщения: 2104
Зарегистрирован: 05 сен 2010, 17:26
Авто: FF | '10 | 2.0 | AT | 4d
Откуда: Подольск
Благодарил (а): 1 раз
Поблагодарили: 3 раза

Re: Проблема с поворотниками

#8

Сообщение Val_75 » 20 апр 2011, 20:03

У меня есть какие-то схемы. Вот ссылка. Посмотри, может там есть?
*Валера*

mentoc
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 20 апр 2011, 17:47

Re: Проблема с поворотниками

#9

Сообщение mentoc » 25 апр 2011, 18:35

Спасибо, но это всё у меня есть . В этих схемах везде фигурирует некий блок PGB (PASSENGER JUNCTION BOX) который расположен под перчаточным ящиком (блок предохранителей) так вот там есть плата с электроникой. В FF2 дорестайл поворотники включаються именно ей(реле заменяют микросхемки BTS443 ) наверняка есть диодная развяка ,но проследить всю цепь не получаеться потому что не видно монтажа с обратной стороны платы .Если бы была схма (электроники)или фотка монтажа с обратной стороны проблема яйца выедекного не стоит.

mentoc
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 20 апр 2011, 17:47

Re: Проблема с поворотниками

#10

Сообщение mentoc » 16 июн 2011, 14:57

Разобрался со своей проблемой.Форда брал БУ бывший не педупредил что ставил доп сигнализацию,а на ней диодная развязка между повторителями,один диод закоротил вот и вся проблема. Выкусил диоды - проблема исчезла.Расположены под бардочком.

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: Проблема с поворотниками

#11

Сообщение sunrize » 16 июн 2011, 19:58

mentoc писал(а):Разобрался со своей проблемой.Форда брал БУ бывший не педупредил что ставил доп сигнализацию,а на ней диодная развязка между повторителями,один диод закоротил вот и вся проблема. Выкусил диоды - проблема исчезла.Расположены под бардочком.

Чот я не пон. Если ты выкусил диоды, то поворотники, при постановке(снятии) с сигналки не работают??? Так что-ли???
Изображение
1.8-проклятый мотор, но не для меня.

mentoc
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 20 апр 2011, 17:47

Re: Проблема с поворотниками

#12

Сообщение mentoc » 18 июн 2011, 23:00

На " штатке " все работает , диоды стояли на доп. сигналке Шерхан ,а брелок утерян и она не используется поэтому заморачиваться не стал с заменой а просто выкусил



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 0 гостей