ЭЛЕКТРОГИДРО усилитель руля

fr33dom
Ефрейтор
Ефрейтор
Сообщения: 17
Зарегистрирован: 21 мар 2011, 09:21
Откуда: Красноярск

ЭЛЕКТРОГИДРО усилитель руля

#1

Сообщение fr33dom » 06 апр 2011, 05:51

Здравствуйте, у меня ford focus II 2.0 HB 2011г.
Интересует такой вопрос, Электрогидро усилитель руля работает постоянно? Столкнулся с такой проблемой, слева если смотреть на фокус с переди, издается звук как писк, я так понял что это электрогидроусилитель, и этот писк начинается сразу как заводишь машину и прекращается когда её глушишь, заехал в сервис, сказали что мол так и должно быть, завели в цех где подготавливают автомобили, показали такой же форд как у меня новый такой же комплектации, завели и у него такой же звук. Но у меня сомнения что они меня разводят, чтоб не делать! диагностику не стал делать, потому что сказали если ничего не обнаружат я отдам 500р... а денег нет :))) посоветуйте что делать :( ЗВУК ЭТОТ УЖАСНЫЙ :( но слышен только только слева если смотреть на капот.

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: ЭЛЕКТРОГИДРО усилитель руля

#2

Сообщение Pelikan » 06 апр 2011, 08:53

Ну правильно.Там и находится бачок усилителя.Там и насос.Но у меня так не шумит.
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

fatez
Старший лейтенант
Старший лейтенант
Сообщения: 392
Зарегистрирован: 02 мар 2010, 09:31
Откуда: Москва
Поблагодарили: 2 раза

Re: ЭЛЕКТРОГИДРО усилитель руля

#3

Сообщение fatez » 06 апр 2011, 09:02

fr33dom писал(а):Здравствуйте, у меня ford focus II 2.0 HB 2011г.
Интересует такой вопрос, Электрогидро усилитель руля работает постоянно? Столкнулся с такой проблемой, слева если смотреть на фокус с переди, издается звук как писк, я так понял что это электрогидроусилитель, и этот писк начинается сразу как заводишь машину и прекращается когда её глушишь, заехал в сервис, сказали что мол так и должно быть, завели в цех где подготавливают автомобили, показали такой же форд как у меня новый такой же комплектации, завели и у него такой же звук. Но у меня сомнения что они меня разводят, чтоб не делать! диагностику не стал делать, потому что сказали если ничего не обнаружат я отдам 500р... а денег нет :))) посоветуйте что делать :( ЗВУК ЭТОТ УЖАСНЫЙ :( но слышен только только слева если смотреть на капот.

Уровень жидкости в бачке ЭГУРа проверяли?
FF2 2.0

akletest
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 16 дек 2010, 15:14
Откуда: Москва

Re: ЭЛЕКТРОГИДРО усилитель руля

#4

Сообщение akletest » 14 апр 2011, 10:44

У меня фокус 2010 г., двиг. 2 литра, МКПП. Посторонний звук электроусилителя при движении. Под капотом при работающем двиг. посторонних шумов в усилителе нет.

Воющий звук появляется в режиме руля-спорт на скорости 20 км.ч, на других скоростях его нет, воет несильно, заметно только когда едешь в пробке. Если разгоняешься нормально, то и в спорт режиме нет никаких посторонних звуков.
Доехал до дилера. Сели спецы, покатались со мной, послушали. Сказали переключить режим руля с спортивного на другой. Переключил, звук пропал. Сказали что это воет электроусилитель и если ты не ездишь в спорт стиле, то нет смысла ставить режим спорт. В общем решили пока ездить и не думать, гарантия 3 года. Спецы сказали, что это нормально. Хотелось бы узнать есть ли у кого такое?

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: ЭЛЕКТРОГИДРО усилитель руля

#5

Сообщение s_pl » 14 апр 2011, 23:29

на спорте не гудит...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
фокусник 499
Старший лейтенант
Старший лейтенант
Сообщения: 391
Зарегистрирован: 08 янв 2011, 19:13
Авто: С-МАХ 2.0 л. механика
Откуда: г.Н.Новгород

Re: ЭЛЕКТРОГИДРО усилитель руля

#6

Сообщение фокусник 499 » 15 апр 2011, 15:21

akletest писал(а):У меня фокус 2010 г., двиг. 2 литра, МКПП. Посторонний звук электроусилителя при движении. Под капотом при работающем двиг. посторонних шумов в усилителе нет.

Воющий звук появляется в режиме руля-спорт на скорости 20 км.ч, на других скоростях его нет, воет несильно, заметно только когда едешь в пробке. Если разгоняешься нормально, то и в спорт режиме нет никаких посторонних звуков.
Доехал до дилера. Сели спецы, покатались со мной, послушали. Сказали переключить режим руля с спортивного на другой. Переключил, звук пропал. Сказали что это воет электроусилитель и если ты не ездишь в спорт стиле, то нет смысла ставить режим спорт. В общем решили пока ездить и не думать, гарантия 3 года. Спецы сказали, что это нормально. Хотелось бы узнать есть ли у кого такое?

Привет! У меня не гудит ни при каких режимах :ni_zia:
проверь, действительно жидкость....
Главное в жизни, чтобы у больших были маленькие, а у маленьких-большие !!! Игорь С-МАХ 2,0 л. механика

Korben_Dallas
Младший сержант
Младший сержант
Сообщения: 42
Зарегистрирован: 07 июл 2010, 11:54

Re: ЭЛЕКТРОГИДРО усилитель руля

#7

Сообщение Korben_Dallas » 19 апр 2011, 11:51

Гул и писк(з-з-з-з-з-з-з-з-з-з-з-з-з-з-з-.......) разные звуки.
У меня стоит писк постоянный не зависимо поворачиваешь руль или нет. И он прекращается через 1,5с после глушения двигателя.
FF2 - 2007г.в., седан, дв.QQDB 1.8(125л.с.), мех.
Угол зрения зависит от занимаего места.

Аватара пользователя
iluxich
Младший сержант
Младший сержант
Сообщения: 39
Зарегистрирован: 27 дек 2011, 13:39
Авто: FF2 хэч. 2007г. 1.8дв. 125л.с.
Контактная информация:

Re: ЭЛЕКТРОГИДРО усилитель руля

#8

Сообщение iluxich » 14 апр 2012, 17:11

Здраствуйте, на бортовом компьютере начала выскакивать ошибка неиспр.сист.упр.руля горит значек двигателя, масло и ручник, и самое страшное что усилитель отказывается при ней работать и поворотники вместе с ним! уровень масла начал падать что последние 4 мес. не происходило! в чем возможна причина?
- А в чём сила, брат?
- А вот в чём: в деньгах вся сила, брат! Деньги правят миром, и тот сильнее, у кого их больше!
- Ну хорошо, вот много у тебя денег. И чё ты сделаешь?
- Куплю всех!
- И меня?

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 89 раз
Контактная информация:

Re: ЭЛЕКТРОГИДРО усилитель руля

#9

Сообщение Лётчиков » 16 апр 2012, 22:17

iluxich писал(а):Здраствуйте, на бортовом компьютере начала выскакивать ошибка неиспр.сист.упр.руля горит значек двигателя, масло и ручник, и самое страшное что усилитель отказывается при ней работать и поворотники вместе с ним! уровень масла начал падать что последние 4 мес. не происходило! в чем возможна причина?

при таких значках, двигатель масло ручник и прочее движок заглушен. поэтому и гидрач не работает...
Коля Изображение ФедяИзображение МачоИзображение



Вернуться в «Трансмиссия, подвеска, рулевая»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость