Не работают омыватели фар!

Алексей форд 2006
Ефрейтор
Ефрейтор
Сообщения: 21
Зарегистрирован: 31 мар 2011, 13:56
Откуда: Екатеринбург
Контактная информация:

Не работают омыватели фар!

#1

Сообщение Алексей форд 2006 » 06 апр 2011, 15:14

Добрый день! Такая ситуация --прошла зима и не включаются омыватели фар(форд фокус 2006 испанец), подскажите где можно посмотреть что именно могло сгореть и есть ли другой способ запустить включение омывателя фар, кроме как четырех разового нажатия на кнопку омывателя???
Форд Фокус2,седан, 2006г, испанец, 1,6/115л, мах комплектация,механика

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8927
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Не работают омыватели фар!

#2

Сообщение Лётчиков » 09 апр 2011, 16:14

другого способа запустить нет, если только неподключастья к насосу напрямую, кстати уровень жидкости не ругаетя??? при низком уровне омывайки фары не будут мыться... сморти насос второй.
Коля Изображение ФедяИзображение МачоИзображение

Алексей форд 2006
Ефрейтор
Ефрейтор
Сообщения: 21
Зарегистрирован: 31 мар 2011, 13:56
Откуда: Екатеринбург
Контактная информация:

Re: Не работают омыватели фар!

#3

Сообщение Алексей форд 2006 » 19 апр 2011, 21:01

все посомтрел уже))) насосы оба протекают
Форд Фокус2,седан, 2006г, испанец, 1,6/115л, мах комплектация,механика

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8927
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Не работают омыватели фар!

#4

Сообщение Лётчиков » 19 апр 2011, 23:26

т.е насосы гавкнули???
Коля Изображение ФедяИзображение МачоИзображение

mega mass
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 14 июн 2011, 20:40
Авто: форд фокус 2

Re: Не работают омыватели фар!

#5

Сообщение mega mass » 14 июн 2011, 22:24

а еслиодин работает , а второй нет? скорее всего он засорился, но как его (писюны) почистить? их же не видно и вручную их не вытащить?



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость