HELP!!! Проблема с электрикой.

Belarus82
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 19 апр 2011, 00:57

HELP!!! Проблема с электрикой.

#1

Сообщение Belarus82 » 19 апр 2011, 01:20

Всем доброй ночи!У меня такая беда.У меня ФФ1 USA 2.0.Началась осенью,ехал с работы машина завелась все, хорошо.Доехал до магазина.Заглушил.Пришел вставляю ключ и тишина,ключ поворачивал туда сюда много раз,а только стартер щелкает и не заводиться.В итоге увезли на эвакуаторе в сервис.Там сказали что стартер.Перебрали стартер,забрал машину,доехал до того самого магазина,выхожу все тоже самое,не заводиться.Дергал ключем раза с 10 завелась.Потом такое еще было много раз то заводиться с первого раза то с 5.А сегодня опять возле того магазина заглушил, вышел,сел пробовал раз 5,никак,а потом вообще начался один непрерывный писк при включеных фарах и все.Машина не реагирует на второе положение ключа,даже на нетралку поставить не могу,АКПП не переключается.Помогите может кто сталкивался с таким.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: HELP!!! Проблема с электрикой.

#2

Сообщение Лётчиков » 19 апр 2011, 08:48

а аккум то живой???? клеммы не окисленные и масса в порядке( не оторвана)???? и что иммобилайзер показывает... гаснет при вставленном ключике или моргает как бешенный????
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
Ворчун
Генерал-полковник
Генерал-полковник
Сообщения: 1719
Зарегистрирован: 22 янв 2010, 10:38
Авто: hyundai ix35 Prestige 2.0
Откуда: Москва, ЮВАО
Поблагодарили: 2 раза
Контактная информация:

Re: HELP!!! Проблема с электрикой.

#3

Сообщение Ворчун » 19 апр 2011, 08:57

у меня машина то же не любит Ашан :) Думаю дело где-то контакт отходит/окислился, нужно отвезти к хорошему электрику.
Мишка,
Hyundai IX35, 4WD 2011г.в. 2.0 АКПП 150л.с.

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: HELP!!! Проблема с электрикой.

#4

Сообщение sunrize » 19 апр 2011, 10:43

Может сигналка глючит. (если есть, конечно)
Изображение
1.8-проклятый мотор, но не для меня.

Belarus82
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 19 апр 2011, 00:57

Re: HELP!!! Проблема с электрикой.

#5

Сообщение Belarus82 » 19 апр 2011, 11:16

Лампочка имобилайзера давно начала глючить.Либо горит либо нет.Хотя раньше мигала,а сейчас почему то нет.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8922
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: HELP!!! Проблема с электрикой.

#6

Сообщение Лётчиков » 19 апр 2011, 12:59

Belarus82 писал(а):Лампочка имобилайзера давно начала глючить.Либо горит либо нет.Хотя раньше мигала,а сейчас почему то нет.

может от сюда и ноги растут.... разберись почему иммо не работает.
Ворчун писал(а):у меня машина то же не любит Ашан :) Думаю дело где-то контакт отходит/окислился, нужно отвезти к хорошему электрику.
это хороший совет главное найти хорошего электрика а не разводилу.
Коля Изображение ФедяИзображение МачоИзображение

Belarus82
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 19 апр 2011, 00:57

Re: HELP!!! Проблема с электрикой.

#7

Сообщение Belarus82 » 19 апр 2011, 13:18

Все починил поменял предохранитель замка зажигания и заодно и клему на аккум.бо очень мне масса не нравилась.И о чудо!!!Машина стоит возле нехорошего магазина раз 10 пробоиал с пол оборота как часы.Но вот с иммо.надо разбираться.Всем спасибо за советы и удачи на дорогах.



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей