проблема с электрикой(((((((((((((

novenkiy
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 23 апр 2011, 09:35

проблема с электрикой(((((((((((((

#1

Сообщение novenkiy » 23 апр 2011, 09:43

Ситуация такая: устанавливал магнитолу в машину.,всё подсоединил правильно,включил проверил всё работает,в следующий раз она не включилась,всё проверил оказалось что на желтом проводе который подает питание от замка зажигания нет питания,прикрутил всё напрямую в обход замка, ОДНОВРЕМЕННО ПОЯВИЛАСЬ ДРУГАЯ ПРОБЛЕМА: вставляю ключ зажигания поворачиваю и в этот момент должен загореться щиток приборов провизжать бензонасос и можно заводить,дак в вот у меня машина заводится а щиток приборов не работает еще секунд пятнадцать а вместе с ним и туманки и стеклоподъемники,проходит 15 секунд и всё загорается,в течение этих 15ти секунд горит значек инжектора и красная стрелочка вверх.... помогите кто чем может,моржет кто сталкивался с такой проблемой,предохранители уже все проверил.вроде бы все целые

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: проблема с электрикой(((((((((((((

#2

Сообщение Pelikan » 24 апр 2011, 20:10

Для начала нужно представиться, а потом задавать вопросы.Ответить не тяжело но нужно у важать форумчан и следовать правилам форума.Представляйся и думаю найдешь ответ.на свою проблемму.
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 89 раз
Контактная информация:

Re: проблема с электрикой(((((((((((((

#3

Сообщение Лётчиков » 25 апр 2011, 13:12

Вот судя по всему это "в обход замка" и влияет...отсоедини мафон и попробуй если всё нормальком, то смотри еще раз как "правильно" подключить майфун
Коля Изображение ФедяИзображение МачоИзображение

novenkiy
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 23 апр 2011, 09:35

Re: проблема с электрикой(((((((((((((

#4

Сообщение novenkiy » 30 апр 2011, 08:45

всмысле представиться?)))) где я проявил неуважение.чет ниче не пойму))
мафон отсоединяю и ничего не меняется,на проводе который идет от замка зажигания на питание магнитолы напряжения вообще нет. а не может дело быть в сигнализации?

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 89 раз
Контактная информация:

Re: проблема с электрикой(((((((((((((

#5

Сообщение Лётчиков » 03 май 2011, 14:11

novenkiy писал(а):всмысле представиться?))))

viewtopic.php?f=16&t=15621.
проверь предохранители под бардачком , вдруг кто из них сдох. у кого то была похожал лабуда , из-за предохранителя..
Коля Изображение ФедяИзображение МачоИзображение



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей