При подключении видеорегистратора не работает радио

Допонительно устанавливаемое оборудование...
Чип
Младший сержант
Младший сержант
Сообщения: 37
Зарегистрирован: 19 сен 2010, 16:14
Откуда: Наро-Фоминск

При подключении видеорегистратора не работает радио

#1

Сообщение Чип » 30 июл 2011, 15:19

Доброго всем дня! Нужна помощь: при включении регистратора в прикуриватель идут помехи на радио, что бы это могло быть - может кто сталкивался? и как правильно подключить? Вытаскиваешь питание из прикуривателя - всё нормально работает. :du_ma_et: Пробовал обматывать блок питания фольгой, не помогает.
Чип ФФ2 05 1,6АТ

Аватара пользователя
sansan
Полковник
Полковник
Сообщения: 844
Зарегистрирован: 20 авг 2009, 17:38
Откуда: Россия Тольятти
Поблагодарили: 1 раз
Контактная информация:

Re: При подключении видеорегистратора не работает радио

#2

Сообщение sansan » 30 июл 2011, 16:54

Попробуй в прикуриватель подключить что-нибудь другое- дабы понять что дает помехи, сам прикуриватель или регистратор.
Время=лечит.
--------------------------------------------------
АЛЕКСАНДР FORD KUGA C 520 2014 год цвет Moondust Silver

Чип
Младший сержант
Младший сержант
Сообщения: 37
Зарегистрирован: 19 сен 2010, 16:14
Откуда: Наро-Фоминск

Re: При подключении видеорегистратора не работает радио

#3

Сообщение Чип » 30 июл 2011, 17:35

В том то и дело что другие приборы (радар, навигатор) помех не дают, а когда в прикуриватель вставляешь регистратор радио шипит, но если сам провод не подключён к регистратору (но вставлен в прикуриватель) помех нет.
Чип ФФ2 05 1,6АТ

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1821
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 62 раза

Re: При подключении видеорегистратора не работает радио

#4

Сообщение Pelikan » 30 июл 2011, 19:28

А если регистратор убрать подальше от места крепления антены.У меня у товарища такая же беда .Но мы грешим на антену которая наклеена на лобовухе (ваз 2112).
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

Аватара пользователя
Dikey
Майор
Майор
Сообщения: 542
Зарегистрирован: 12 мар 2010, 19:50
Откуда: Москва Куркино

Re: При подключении видеорегистратора не работает радио

#5

Сообщение Dikey » 30 июл 2011, 22:43

У меня тоже самое но не на всех станциях
=Алексей= Ford Focus 2 2007 3D 2.0 АКПП Aquarius Blue (met)Trend
Mitsubishi Pajero Sport New 2.5 blue akпп 4 листа автощита, лето Hankook Dynapro MT RT03, зима Dunlop SP Winter

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: При подключении видеорегистратора не работает радио

#6

Сообщение s_pl » 31 июл 2011, 19:10

поменяй блок питания регистратора на аналогичный другого производителя...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Чип
Младший сержант
Младший сержант
Сообщения: 37
Зарегистрирован: 19 сен 2010, 16:14
Откуда: Наро-Фоминск

Re: При подключении видеорегистратора не работает радио

#7

Сообщение Чип » 31 июл 2011, 20:31

Поставил блок питания от мобильника, помех стало меньше. Этот же блок питания с подключённым мобильником помех вообще не давал.
Чип ФФ2 05 1,6АТ



Вернуться в «Доп. оборудование»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей