Проблемы с заводом двигателя(((((((

Шушпанчик
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 24 мар 2011, 21:44

Проблемы с заводом двигателя(((((((

#1

Сообщение Шушпанчик » 08 сен 2011, 19:28

Добрый всем вечерочек!!! У меня Форд Фокус 2, 2литра акпп 2008г. Уменя вот какая проблемка. При заводе утром(не всегда но бывает преодически)машина заводится со второго раза. Офицоалы сказали что для двигателей данного типа это нормальное явление. Кто нибудь сталкивался с данной проблемой и что можно сделать что бы устранить это. Напишите плиз

Аватара пользователя
Val_75
Маршал
Маршал
Сообщения: 2104
Зарегистрирован: 05 сен 2010, 17:26
Авто: FF | '10 | 2.0 | AT | 4d
Откуда: Подольск
Благодарил (а): 1 раз
Поблагодарили: 3 раза

Re: Проблемы с заводом двигателя(((((((

#2

Сообщение Val_75 » 08 сен 2011, 21:45

Да, есть такое мнение, что это конструктивная особенность автомобиля. По моему даже в руководстве по эксплуатации написано. Обсуждалось не раз, можно воспользоваться поиском.
*Валера*

Аватара пользователя
эхзшник
Старший прапорщик
Старший прапорщик
Сообщения: 178
Зарегистрирован: 25 апр 2009, 17:40
Авто: FF2 2007 1,6 МКП
Откуда: Мордовия

Re: Проблемы с заводом двигателя(((((((

#3

Сообщение эхзшник » 08 сен 2011, 21:55

Было такое. Ключ поворачиваешь, стартер крутанул, а не завелась. Может рано ключ отпустил- как бы всё как автоматом происходит, повернул-отпустил. Так после этого, когда не завелась, вторую попытку можно сразу пропустить ( крутанул пол оборота и хорош), токо с третьей заведётся. Но это было на первом, втором году, потом больше не было.
Виктор FF II, комфорт, 1.6л, МКПП,2007г

gordon7771
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 07 сен 2011, 00:27
Авто: ford focus 2

Re: Проблемы с заводом двигателя(((((((

#4

Сообщение gordon7771 » 17 окт 2011, 10:23

Всем привет форд фокус 2 2005г. двигатель 2,0 л пробег 77000. Была такая штука что иногда заводился со второго раза. Предыдущий хозяин объяснил это тем что бензонасос не успевает нагнать нужного давления в системе. Пробовал ждать и минуту и две но тоже самое.... Решил почистить дроссель вроде проблема решилась. на протяжении 2-2,5 тысяч ни разу такого не было... Покупал только очиститель карбюратора HI-GEAR (240 руб.)



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость