Автозапуск......

Аватара пользователя
Александр 34
Старший лейтенант
Старший лейтенант
Сообщения: 392
Зарегистрирован: 13 сен 2010, 22:26
Авто: Skoda Octavia 2013 года выпуска 1,8 АКПП 152 лошади
Откуда: Москва

Re: Автозапуск......

#26

Сообщение Александр 34 » 13 окт 2011, 19:14

Александр 34 писал(а):А кто, что думает о этой причине???? http://www.mega-f.ru/board/viewtopic.ph ... 8&start=15

И если кто знает где находится индиктор работы датчика шума????

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: Автозапуск......

#27

Сообщение s_pl » 13 окт 2011, 21:28

Александр 34 писал(а):
Александр 34 писал(а):А кто, что думает о этой причине???? http://www.mega-f.ru/board/viewtopic.ph ... 8&start=15

И если кто знает где находится индиктор работы датчика шума????

нет как такового датчика, просто сигнализация анализирует приложенное к ней напряжение...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
Александр 34
Старший лейтенант
Старший лейтенант
Сообщения: 392
Зарегистрирован: 13 сен 2010, 22:26
Авто: Skoda Octavia 2013 года выпуска 1,8 АКПП 152 лошади
Откуда: Москва

Re: Автозапуск......

#28

Сообщение Александр 34 » 13 окт 2011, 22:15

Так вот так же там написано "Выбор способа определения работающего двигателя задается микропереключателем, под крышкой центрального блока сигнализации". И снизу рисунок с этим "микропереключателем"..... А если кто знает, где может находится центральный блок сигнализации????? :du_ma_et:

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: Автозапуск......

#29

Сообщение sunrize » 14 окт 2011, 04:34

Александр 34 писал(а):Так вот так же там написано "Выбор способа определения работающего двигателя задается микропереключателем, под крышкой центрального блока сигнализации". И снизу рисунок с этим "микропереключателем"..... А если кто знает, где может находится центральный блок сигнализации????? :du_ma_et:

У каждой группы установщиков своя "норка", где они прячут блок. Но у большинства это место на передней левой стойке, под торпедо., либо на правой передней стойке недалеко от блока ГЕМ.
Изображение
1.8-проклятый мотор, но не для меня.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8918
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 81 раз
Поблагодарили: 87 раз
Контактная информация:

Re: Автозапуск......

#30

Сообщение Лётчиков » 18 окт 2011, 08:16

могет конечно и так., но это как и говорилось в настройуке автозапуска.
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
Александр 34
Старший лейтенант
Старший лейтенант
Сообщения: 392
Зарегистрирован: 13 сен 2010, 22:26
Авто: Skoda Octavia 2013 года выпуска 1,8 АКПП 152 лошади
Откуда: Москва

Re: Автозапуск......

#31

Сообщение Александр 34 » 18 окт 2011, 10:12

Лётчиков писал(а):могет конечно и так., но это как и говорилось в настройуке автозапуска.

Коль!!! Звонил на телефон горячей линии, сказали, что причина скорее всего в данных настройках, сказали куда подъехать, но пока времени нет.....

Flash555_57
Рядовой
Рядовой
Сообщения: 9
Зарегистрирован: 13 апр 2011, 09:59
Откуда: респ.Башкортостан г.Октябрьский
Контактная информация:

Re: Автозапуск......

#32

Сообщение Flash555_57 » 13 ноя 2011, 13:23

Проблема с автозапуском появилась с наступлением холодов.При запуске с брелка машина заводится и тут же глохнет и так 4 раза подряд потом на брелке высвечивается "SP".Машину покупал с рук уже с установленной сигнализацией,автозапуск работал и я в течении года периодическии им пользовался.Подзарядил аккумулятор,заменил свечи и всё тщетно..Сигнализация Star Line.Кстати не знаю связанно это или нет,но когда машину не ставишь на ручник сигнализация может срабатывать от малейшего дуновения ветра.Ребят может кто сталкивался с такой бедой??
Ford Focus 2 2008г. 1.6л 115л.с. комплектация ghia (испания)хетчбэк 5d

Keiby
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 23 ноя 2011, 18:51
Авто: Ford Focus 2 2.0 145 л.с. 5МКП

Re: Автозапуск......

#33

Сообщение Keiby » 20 янв 2012, 20:34

Flash555_57 писал(а):Проблема с автозапуском появилась с наступлением холодов.При запуске с брелка машина заводится и тут же глохнет и так 4 раза подряд потом на брелке высвечивается "SP".Машину покупал с рук уже с установленной сигнализацией,автозапуск работал и я в течении года периодическии им пользовался.Подзарядил аккумулятор,заменил свечи и всё тщетно..Сигнализация Star Line.Кстати не знаю связанно это или нет,но когда машину не ставишь на ручник сигнализация может срабатывать от малейшего дуновения ветра.Ребят может кто сталкивался с такой бедой??

Проблема может быть с контролем старта. После того как стартер завел машину, сигнализация должна понять, что машина действительно заведена. В связи с этим контроль старта может быть реализован
а) по генератору +
б) по генератору -
в) по тахометру
г) по напряжению бортовой сети
Это реализуется подключением провода от сигналки к соответствующему проводу в машине. Далее сигнализация программируется на соответствующий режим контроля.
У меня была такая проблема. При установке поставили контроль по напряжению бортовой сети. Когда мотор работает - напряжение 14 В, когда нет - 12,2 В. Так сигнализация понимает, работает ли машина. В общем затея не пошла сразу.. машина заводилась через раз, и никакая закономерность не прослеживалась. Сделали контроль старта по генератору, все заработало как часы.
Сигнализация Star Line A 92, подключена по CAN.

Flash555_57
Рядовой
Рядовой
Сообщения: 9
Зарегистрирован: 13 апр 2011, 09:59
Откуда: респ.Башкортостан г.Октябрьский
Контактная информация:

Re: Автозапуск......

#34

Сообщение Flash555_57 » 20 янв 2012, 21:39

Keiby » Пт янв 20, 2012 10:34 pm

Flash555_57 писал(а):
Проблема с автозапуском появилась с наступлением холодов.При запуске с брелка машина заводится и тут же глохнет и так 4 раза подряд потом на брелке высвечивается "SP".Машину покупал с рук уже с установленной сигнализацией,автозапуск работал и я в течении года периодическии им пользовался.Подзарядил аккумулятор,заменил свечи и всё тщетно..Сигнализация Star Line.Кстати не знаю связанно это или нет,но когда машину не ставишь на ручник сигнализация может срабатывать от малейшего дуновения ветра.Ребят может кто сталкивался с такой бедой??

Проблема может быть с контролем старта. После того как стартер завел машину, сигнализация должна понять, что машина действительно заведена. В связи с этим контроль старта может быть реализован
а) по генератору +
б) по генератору -
в) по тахометру
г) по напряжению бортовой сети
Это реализуется подключением провода от сигналки к соответствующему проводу в машине. Далее сигнализация программируется на соответствующий режим контроля.
У меня была такая проблема. При установке поставили контроль по напряжению бортовой сети. Когда мотор работает - напряжение 14 В, когда нет - 12,2 В. Так сигнализация понимает, работает ли машина. В общем затея не пошла сразу.. машина заводилась через раз, и никакая закономерность не прослеживалась. Сделали контроль старта по генератору, все заработало как часы.
Сигнализация Star Line A 92, подключена по CAN

спасибо большое
Ford Focus 2 2008г. 1.6л 115л.с. комплектация ghia (испания)хетчбэк 5d



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: Pelikan и 3 гостя