Проблемы при заводке

ILDARKAMALOV
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 25 окт 2011, 07:43
Авто: ФОРД ФОКУС 3

Проблемы при заводке

#1

Сообщение ILDARKAMALOV » 25 окт 2011, 07:50

Добрый день!Три дня назад пиобрёл ФФ3.Утром при заводке страшно троит,хлопки в глушитель,ошибок никаких,секунд через 20 всё нормализуется.Люди помогите!!!Двигатель 1,6 125лс

Аватара пользователя
VladimirA
Маршал
Маршал
Сообщения: 4109
Зарегистрирован: 20 май 2010, 14:17
Авто: FF-II, 1,8/125, 5 МКПП (декабрь 2009г.), седан, комфорт, рестайлинг, Avalon
Откуда: Московская область
Благодарил (а): 1 раз
Поблагодарили: 34 раза

Re: Проблемы при заводке

#2

Сообщение VladimirA » 25 окт 2011, 09:37

Так ведь гарантия наверное есть?
Владимир. FF-II, 1,8/125, 5 МКПП (декабрь 2009г.), седан, комфорт, рестайлинг, Avalon

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

Re: Проблемы при заводке

#3

Сообщение motorist » 25 окт 2011, 09:46

ILDARKAMALOV писал(а):Добрый день!Три дня назад пиобрёл ФФ3.Утром при заводке страшно троит,хлопки в глушитель,ошибок никаких,секунд через 20 всё нормализуется.Люди помогите!!!Двигатель 1,6 125лс

Тут наша помощь не нужна. Тут и думать нечего. Прямиком в автосерис к официалам. А то и в автосалон за новым автомобилем :mi_ga_et:
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Toljan
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 31 окт 2011, 22:18
Авто: Ford Focus 2

Re: Проблемы при заводке

#4

Сообщение Toljan » 03 ноя 2011, 19:08

При запуске стучат гидрокомпенсаторы. Кто-нибудь сталкивался с этим? ФФ 2, двигатель 1,6

Итого
Старший прапорщик
Старший прапорщик
Сообщения: 193
Зарегистрирован: 12 окт 2010, 10:38
Откуда: С-З

Re: Проблемы при заводке

#5

Сообщение Итого » 04 ноя 2011, 09:33

ILDARKAMALOV писал(а):Добрый день!Три дня назад пиобрёл ФФ3.Утром при заводке страшно троит,хлопки в глушитель,ошибок никаких,секунд через 20 всё нормализуется.Люди помогите!!!Двигатель 1,6 125лс
Если ошибок нет и пробл. возникает только утром (на холодную),а потом нормализуется, то офицалы могут и подальше послать. Хорошо бы записать это на видео со звуком и показать им.Возможно придется оставить машину в сервисе,что бы они сами утром убедились. А так проверь плотно ли надеты ВВ провода на свечи и катушку и осмотри,с пристрастием все провода и разьемы. И похоже ты не один с этим глюком,вот почитай http://ffclub.ru/topic/256759/jump_0/#entry11008650
1,6-115 хеч. МКП 2008г.

Аватара пользователя
isher05
Ефрейтор
Ефрейтор
Сообщения: 25
Зарегистрирован: 07 окт 2011, 18:56
Авто: Ford Focus 2 hatchback,2 литра
Откуда: м.о Раменский р-он

Re: Проблемы при заводке

#6

Сообщение isher05 » 29 ноя 2011, 07:32

Toljan писал(а):При запуске стучат гидрокомпенсаторы. Кто-нибудь сталкивался с этим? ФФ 2, двигатель 1,6

в первую очередь уровень масла глянь,а так ток заменя гидриков если масло в уровне.

Kuzbass
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 15 дек 2011, 12:52
Авто: Toyota ist

Re: Проблемы при заводке

#7

Сообщение Kuzbass » 14 мар 2012, 16:04

Не знаю куда написать. Подскажите при запуске когда должна потухнуть лампочка давления? Пробег 25 т.км, 1.6, Тухнет через секунду полторы, но до этого сколько машин было (не фордов) потухала мгновенно, думал после старого хозяина 10 тыс наезжено было многовато, заменил масло - всё по прежнему.



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя