Не работает ABS и ESP!Помогите

killerr
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 14 дек 2011, 15:57
Авто: Ford Focus 2. 1.8 Ghia 125 л

Не работает ABS и ESP!Помогите

#1

Сообщение killerr » 27 дек 2011, 22:27

Всем привет!Проблема не работают,ABS и ESP на панели не загораються и при движении не каких признаков жизни!при замене на не оригинальные колодки возможна такая проблема?

killerr
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 14 дек 2011, 15:57
Авто: Ford Focus 2. 1.8 Ghia 125 л

Re: Не работает ABS и ESP!Помогите

#2

Сообщение killerr » 27 дек 2011, 22:29

Фокус 2 рестайлинг 2008г 1.8л 5d

Аватара пользователя
staryi
Маршал
Маршал
Сообщения: 2380
Зарегистрирован: 30 янв 2010, 22:02
Авто: FF2,'06,Panther Black,Ghia,МТ,5D,Германия,1.6,116л.с., VW Polo, 2013, 1.6,105л.с. МТ, Highline
Откуда: Ростов-на-Дону
Поблагодарили: 1 раз
Контактная информация:

Re: Не работает ABS и ESP!Помогите

#3

Сообщение staryi » 27 дек 2011, 22:43

Колодки тут не причем! Я понял не загораются значки на приборке при включении зажигания? И что значит при движении никаких признаков, при торможении колеса колом становытся и машинка идет юзом?
<< Лёха >>
"В машине не ломается только та деталь, которой в ней нет" - Г.Форд

killerr
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 14 дек 2011, 15:57
Авто: Ford Focus 2. 1.8 Ghia 125 л

Re: Не работает ABS и ESP!Помогите

#4

Сообщение killerr » 27 дек 2011, 23:01

Да,все так!в чем дело?

Аватара пользователя
staryi
Маршал
Маршал
Сообщения: 2380
Зарегистрирован: 30 янв 2010, 22:02
Авто: FF2,'06,Panther Black,Ghia,МТ,5D,Германия,1.6,116л.с., VW Polo, 2013, 1.6,105л.с. МТ, Highline
Откуда: Ростов-на-Дону
Поблагодарили: 1 раз
Контактная информация:

Re: Не работает ABS и ESP!Помогите

#5

Сообщение staryi » 27 дек 2011, 23:32

Нуууу, ты хочешь сразу и все быстро! Я и участники форума не телепаты и не видя проблему своими глазами не можем что-то сказать точно, а пальцем в небо тыкать тоже не айс! Для начала напиши откуда ты, возможно кто посмотрит твое авто, если с Москвы, то там есть Viktor-s (Автомастерские (партнеры клуба)), на главной странице форума посмотри есть адреса, если с Питера, у нас там дядя Толя - золотой души человек! Так что выполняй правила форума (как зовут, город и т.д.) и я думаю тебе помогут!
<< Лёха >>
"В машине не ломается только та деталь, которой в ней нет" - Г.Форд

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8917
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 81 раз
Поблагодарили: 84 раза
Контактная информация:

Re: Не работает ABS и ESP!Помогите

#6

Сообщение Лётчиков » 30 дек 2011, 13:12

так на панели во время движения ничего не горит ( авс и есп) это говорит о том что они исправны.
если во время движения они горят ( говорится о неисправности абс и отключенном есп) если во время движения есп моргает ,это говорит о его срабатывании.
при торможении абс не загорается , только бьёт в педаль тормоза и слышно скрежетание.

так для проверки у тебя эти функции то изначально были? машинка у тебя снуля или только что купил.?
так у тебя рестайл то в бортовом компе посмотри есь ли отключение есп.?

да и еще при включении зажиганиия эти значик (абс и есп) загораются или нет ( негорящий значек говорит об отсутствии данной функции) естественно если загораются.
Коля Изображение ФедяИзображение МачоИзображение

Аватара пользователя
МОРЯК
Маршал
Маршал
Сообщения: 11414
Зарегистрирован: 20 сен 2011, 11:59
Авто: Был Форд фокус 2,рестайл хетчбэк,чёрный, 1,8; 125л/с МКПП 2010г. Сейчас Ховер Н3, серебро, 2 литра
Откуда: Самара
Благодарил (а): 1 раз
Поблагодарили: 15 раз

Re: Не работает ABS и ESP!Помогите

#7

Сообщение МОРЯК » 30 дек 2011, 13:15

Лётчиков писал(а):так на панели во время движения ничего не горит ( авс и есп) это говорит о том что они исправны.
если во время движения они горят ( говорится о неисправности абс и отключенном есп) если во время движения есп моргает ,это говорит о его срабатывании.
при торможении абс не загорается , только бьёт в педаль тормоза и слышно скрежетание.
так для проверки у тебя эти функции то изначально были? машинка у тебя снуля или только что купил.?
так у тебя рестайл то в бортовом компе посмотри есь ли отключение есп.?
да и еще при включении зажиганиия эти значик (абс и есп) загораются или нет ( негорящий значек говорит об отсутствии данной функции) естественно если загораются.

+1 :a_g_a: Сдаётся мне, что у парня всё работает. :-)
ВЫ НИКОГДА НЕ ВИДЕЛИ МОРЕ!!!??? ДА ВЫ ЧТО!!!ТАМ, НА НЕБЕСАХ, ВАС ОКРЕСТЯТ ЛОХАМИ! (из к/ф "Достучаться до небес")

Аватара пользователя
staryi
Маршал
Маршал
Сообщения: 2380
Зарегистрирован: 30 янв 2010, 22:02
Авто: FF2,'06,Panther Black,Ghia,МТ,5D,Германия,1.6,116л.с., VW Polo, 2013, 1.6,105л.с. МТ, Highline
Откуда: Ростов-на-Дону
Поблагодарили: 1 раз
Контактная информация:

Re: Не работает ABS и ESP!Помогите

#8

Сообщение staryi » 30 дек 2011, 13:41

Ребят, в подписи комплектация у него Ghia значит должны быть у него по крайней мере авс точно, есп бог его знает!
<< Лёха >>
"В машине не ломается только та деталь, которой в ней нет" - Г.Форд

Аватара пользователя
МОРЯК
Маршал
Маршал
Сообщения: 11414
Зарегистрирован: 20 сен 2011, 11:59
Авто: Был Форд фокус 2,рестайл хетчбэк,чёрный, 1,8; 125л/с МКПП 2010г. Сейчас Ховер Н3, серебро, 2 литра
Откуда: Самара
Благодарил (а): 1 раз
Поблагодарили: 15 раз

Re: Не работает ABS и ESP!Помогите

#9

Сообщение МОРЯК » 30 дек 2011, 13:46

Лёх, да то что у него АБС то есть мы поняли. Только как то он не понятно написал, что мол при движении не горит, так она и не должна гореть если в рабочем состоянии. Другое дело если они не загораются при включении зажигания, то это да не правильно. И никаких признаков жизни при движении это как? Он пробовал хоть затормозить резко на льду или даже асфальте, чтобы понять работает она или нет. Не очень понятно. A ESP может быть вообще отключено, а он и не знает что можно его включать и отключать самому. Надо с ним пообщаться ещё, чтобы понять всю серьёзность происходящего. :-):
ВЫ НИКОГДА НЕ ВИДЕЛИ МОРЕ!!!??? ДА ВЫ ЧТО!!!ТАМ, НА НЕБЕСАХ, ВАС ОКРЕСТЯТ ЛОХАМИ! (из к/ф "Достучаться до небес")

killerr
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 14 дек 2011, 15:57
Авто: Ford Focus 2. 1.8 Ghia 125 л

Re: Не работает ABS и ESP!Помогите

#10

Сообщение killerr » 08 янв 2012, 20:17

ABS нет,не горит при включении зажигания,ни при резком торможении педаль не дрожит!колёса тупо юзом встают и всё!

Аватара пользователя
staryi
Маршал
Маршал
Сообщения: 2380
Зарегистрирован: 30 янв 2010, 22:02
Авто: FF2,'06,Panther Black,Ghia,МТ,5D,Германия,1.6,116л.с., VW Polo, 2013, 1.6,105л.с. МТ, Highline
Откуда: Ростов-на-Дону
Поблагодарили: 1 раз
Контактная информация:

Re: Не работает ABS и ESP!Помогите

#11

Сообщение staryi » 08 янв 2012, 20:35

Хорошо, надо начать тупо с простого! По VIN коду пробивал, машинка оснащена ABS, на ступицах датчики смотрел есть или нет?
<< Лёха >>
"В машине не ломается только та деталь, которой в ней нет" - Г.Форд



Вернуться в «Тормозная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей