Пропал звук у радио, ПОМОГИТЕ!!!

Все, что касается автомобильных аудио систем...
Noise77
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 27 фев 2012, 09:44
Авто: Форд Фокус 1 2003 год

Пропал звук у радио, ПОМОГИТЕ!!!

#1

Сообщение Noise77 » 27 фев 2012, 09:56

Добрый всем день! Помогите плиз. Форд Фокус1, 2003 года, питерская сборка. После неоднократного снятия и постановки аккумулятора, на нашей штатной магнитоле FD 6006 пропал звук на радио, диск проигрывает нормально, а вот радио пропал звук... вернее если сделать на полную мощность еле еле можно что-то услышать, с шумами и ОЧЕНЬ тихо... ПОМОГИТЕ. в чем причина, как можно это дело исправить?
Спасибо!

Аватара пользователя
AlexNik
Маршал
Маршал
Сообщения: 4212
Зарегистрирован: 06 мар 2008, 20:04
Авто: Ford Kuga 2, 2014, 1.6 Titanium, Black Panther, был FF2, 2007г., седан, 1.8, Moondust Silver, Ghia
Откуда: Владимир
Благодарил (а): 17 раз
Поблагодарили: 22 раза
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#2

Сообщение AlexNik » 27 фев 2012, 10:31

Может с антенной что то? я бы начал оттуда
Александр

Noise77
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 27 фев 2012, 09:44
Авто: Форд Фокус 1 2003 год

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#3

Сообщение Noise77 » 27 фев 2012, 13:54

AlexNik писал(а):Может с антенной что то? я бы начал оттуда

тоже самое я сказала мужу, а он говорит, что мл при чем тут антена... если бы дело было в антене, вабще бы сигнала не было... а он есть, только ОЧЕНЬ слабый...

Аватара пользователя
Gavr 84
Старший прапорщик
Старший прапорщик
Сообщения: 208
Зарегистрирован: 20 окт 2011, 10:03
Авто: Ford S-max 2.3 ,161 л.с.,АКПП
Откуда: Московская область,г.Воскресенск

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#4

Сообщение Gavr 84 » 27 фев 2012, 14:05

Noise77 писал(а):
AlexNik писал(а):Может с антенной что то? я бы начал оттуда

тоже самое я сказала мужу, а он говорит, что мл при чем тут антена... если бы дело было в антене, вабще бы сигнала не было... а он есть, только ОЧЕНЬ слабый...

Почему не с антенной ? Возможно задет сам кабель,или он просто не до конца в магнитолу вставлен-сигнал будет,но ооочень слабый.Думаю стоит проверить.
Дмитрий

Аватара пользователя
naxal
Сержант
Сержант
Сообщения: 47
Зарегистрирован: 21 апр 2011, 14:26
Откуда: г.Сергиев Посад
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#5

Сообщение naxal » 18 май 2012, 23:05

У меня тоже плохо ловит радио.Что делать???Может есть какой усилитель????
= САНЁК = Ford Focus II 2007г. Дорестайл, 1.8 125л. седан, МКПП

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#6

Сообщение s_pl » 18 май 2012, 23:11

магнитофон в ремонт...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
AlexNik
Маршал
Маршал
Сообщения: 4212
Зарегистрирован: 06 мар 2008, 20:04
Авто: Ford Kuga 2, 2014, 1.6 Titanium, Black Panther, был FF2, 2007г., седан, 1.8, Moondust Silver, Ghia
Откуда: Владимир
Благодарил (а): 17 раз
Поблагодарили: 22 раза
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#7

Сообщение AlexNik » 19 май 2012, 14:28

naxal писал(а):У меня тоже плохо ловит радио.Что делать???Может есть какой усилитель????

думаю что дело в соединении с антенной
Александр

Аватара пользователя
naxal
Сержант
Сержант
Сообщения: 47
Зарегистрирован: 21 апр 2011, 14:26
Откуда: г.Сергиев Посад
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#8

Сообщение naxal » 20 май 2012, 09:25

AlexNik писал(а):
naxal писал(а):У меня тоже плохо ловит радио.Что делать???Может есть какой усилитель????

думаю что дело в соединении с антенной

Я смотрел всё там нормально. Но факт в том что в Москве ловит отлично проблем нет но приезжаю домой в Мос.обл. 60 км от Москвы ловит радио очень плохо.Что делать?
= САНЁК = Ford Focus II 2007г. Дорестайл, 1.8 125л. седан, МКПП

Аватара пользователя
pride
Маршал
Маршал
Сообщения: 3894
Зарегистрирован: 03 июн 2010, 17:23
Авто: FORD FOCUS 1.8 SEDAN МКПП 2010
Откуда: Москва Новогиреево
Поблагодарили: 1 раз
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#9

Сообщение pride » 20 май 2012, 14:07

AlexNik писал(а):
naxal писал(а):У меня тоже плохо ловит радио.Что делать???Может есть какой усилитель????

думаю что дело в соединении с антенной

+1
спокойный...

Аватара пользователя
naxal
Сержант
Сержант
Сообщения: 47
Зарегистрирован: 21 апр 2011, 14:26
Откуда: г.Сергиев Посад
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#10

Сообщение naxal » 21 май 2012, 08:17

pride писал(а):
AlexNik писал(а):
naxal писал(а):У меня тоже плохо ловит радио.Что делать???Может есть какой усилитель????

думаю что дело в соединении с антенной

+1

Я вчера смотрел, соединение с антенной отличное.
= САНЁК = Ford Focus II 2007г. Дорестайл, 1.8 125л. седан, МКПП

Аватара пользователя
AlexNik
Маршал
Маршал
Сообщения: 4212
Зарегистрирован: 06 мар 2008, 20:04
Авто: Ford Kuga 2, 2014, 1.6 Titanium, Black Panther, был FF2, 2007г., седан, 1.8, Moondust Silver, Ghia
Откуда: Владимир
Благодарил (а): 17 раз
Поблагодарили: 22 раза
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#11

Сообщение AlexNik » 21 май 2012, 08:29

Попробуй подсоедини любую другую антенну. После этого можно разобрать саму антенну на крыше, может там что с проводами не так
Александр

Аватара пользователя
naxal
Сержант
Сержант
Сообщения: 47
Зарегистрирован: 21 апр 2011, 14:26
Откуда: г.Сергиев Посад
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#12

Сообщение naxal » 21 май 2012, 13:20

[quote="AlexNik"]Попробуй подсоедини любую другую антенну.
А там нужно менять маму и папу штекер?
= САНЁК = Ford Focus II 2007г. Дорестайл, 1.8 125л. седан, МКПП

Аватара пользователя
Val_75
Маршал
Маршал
Сообщения: 2104
Зарегистрирован: 05 сен 2010, 17:26
Авто: FF | '10 | 2.0 | AT | 4d
Откуда: Подольск
Благодарил (а): 1 раз
Поблагодарили: 3 раза

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#13

Сообщение Val_75 » 21 май 2012, 16:06

Может просто там место нехорошее, в смысле сигнал слабый. Все-таки 60 км. Как у других автолюбителей, нормально ловит?
*Валера*

Аватара пользователя
naxal
Сержант
Сержант
Сообщения: 47
Зарегистрирован: 21 апр 2011, 14:26
Откуда: г.Сергиев Посад
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#14

Сообщение naxal » 21 май 2012, 16:15

Val_75 писал(а):Может просто там место нехорошее, в смысле сигнал слабый. Все-таки 60 км. Как у других автолюбителей, нормально ловит?

У других автолюбителей ловит нормально.
= САНЁК = Ford Focus II 2007г. Дорестайл, 1.8 125л. седан, МКПП

Аватара пользователя
AlexNik
Маршал
Маршал
Сообщения: 4212
Зарегистрирован: 06 мар 2008, 20:04
Авто: Ford Kuga 2, 2014, 1.6 Titanium, Black Panther, был FF2, 2007г., седан, 1.8, Moondust Silver, Ghia
Откуда: Владимир
Благодарил (а): 17 раз
Поблагодарили: 22 раза
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#15

Сообщение AlexNik » 21 май 2012, 16:51

Там вот такой штекер
Изображение
adult image hosting
придумаешь че нить как соединить, может пойдет папа от телевизионной антенны-решетки
Александр

Аватара пользователя
naxal
Сержант
Сержант
Сообщения: 47
Зарегистрирован: 21 апр 2011, 14:26
Откуда: г.Сергиев Посад
Контактная информация:

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#16

Сообщение naxal » 21 май 2012, 21:09

AlexNik писал(а):Там вот такой штекер
Изображение
adult image hosting
придумаешь че нить как соединить, может пойдет папа от телевизионной антенны-решетки

Спасибо!Хорошо в выходные буду пробовать.
= САНЁК = Ford Focus II 2007г. Дорестайл, 1.8 125л. седан, МКПП

вадим1982
Рядовой
Рядовой
Сообщения: 5
Зарегистрирован: 30 май 2012, 13:47
Авто: ford focus 2 hatchback 2.0 L автомат
Откуда: г. Москва

Re: Пропал звук у радио, ПОМОГИТЕ!!!

#17

Сообщение вадим1982 » 07 июн 2012, 07:05

Я и свои 5 копеек кину насчет штатной магнитолы. Абсолютно такая же проблема. Диск играет, радио - глохнет. И когда автопоиск выбираешь, он идет бесконечно долго, иногда его пробивает, конечно, и он находит волну, но тут же "теряет" и глохнет. Тема актуальная. Слежу.



Вернуться в «Автозвук»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость