Проблема с заводом двигателя

Шушпанчик
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 24 мар 2011, 21:44

Проблема с заводом двигателя

#1

Сообщение Шушпанчик » 12 апр 2012, 19:54

Добрый вечер всем любителям Форд))) Помогите пожалуйста , уменя такая проблема....
Уменя а.м. Форд фокус 2 АКПП рестайленговый. Буквально дня 4 назад приехал с работы, припорковал машину одним боком на невысокий бордюр и ушел домой, часов через 6 хотел переставить машину, она не завялась. Т.е. проблема в ито в чем... вставляешь ключь в замок зажигания, бензонасос работает, все работает,а когда уже поворачиваешь ключ, то он проворачивается в пустую и стартер не срабатывает. Но беда в другом, я съездил в сервис, даже поменял стартер, приехал домой, припоркавался точно также одной стороной на бордюр, сходил минут на 15 домой, выхожу, хочу завести машину и все тоже самое повторилось, мрашина не завелась. Я тогда , скатил машину на ровный асфальт, и о чудо..., она завелась с пол оборота.
Вопрос: Подскажите кто нибудь в чем может быть причина такого????

Аватара пользователя
s_pl
Администратор
Сообщения: 10208
Зарегистрирован: 24 апр 2006, 12:35
Авто: Chevrolet Niva '16 1.8 LE+ off road 5MT 5D, Daewoo Matiz '10 1.0 5MT 5d
Откуда: Липецк
Благодарил (а): 23 раза
Поблагодарили: 16 раз
Контактная информация:

Re: Проблема с заводом двигателя

#2

Сообщение s_pl » 12 апр 2012, 20:14

Проверь земляной провод...
*Серега* пеку булки...
http://www.drive2.ru/users/s-pl/

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: Проблема с заводом двигателя

#3

Сообщение sunrize » 12 апр 2012, 20:26

Может у тебя какая-то хитрая сигналка стоит, есть такие. Если какая-то часть авто поднята на угол выше N-ного, она блокирует ВСЁ.
Изображение
1.8-проклятый мотор, но не для меня.

Александр60
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 12 фев 2012, 09:01
Авто: Ford fokus 1

Re: Проблема с заводом двигателя

#4

Сообщение Александр60 » 28 июн 2012, 19:56

Добрый вечер? у меня фф1. было всё нормально, но сейчас при езде машина глохнет. Постояв 15-40 мин. заводиться и едет. Помогите советом кто может.



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость