Ребята подскажите мне

Все, что касается автомобильных аудио систем...
Аватара пользователя
Илюха 33
Прапорщик
Прапорщик
Сообщения: 148
Зарегистрирован: 21 мар 2012, 08:45
Авто: FordFocus2 1.6 115 механика Гиа
Откуда: Владимирская обл. г.Гусь-хрустальный

Ребята подскажите мне

#1

Сообщение Илюха 33 » 24 апр 2012, 09:11

Ребята у меня такая ерунда сзади колонки играли все было норм.Сейчас не в какую не хотят,часто в авто ребенка вожу может нажала чего?Но регулировку перед и зад проверял.Подскажите что могло бы это быть?

Аватара пользователя
AlexNik
Маршал
Маршал
Сообщения: 4212
Зарегистрирован: 06 мар 2008, 20:04
Авто: Ford Kuga 2, 2014, 1.6 Titanium, Black Panther, был FF2, 2007г., седан, 1.8, Moondust Silver, Ghia
Откуда: Владимир
Благодарил (а): 17 раз
Поблагодарили: 22 раза
Контактная информация:

Re: Ребята подскажите мне

#2

Сообщение AlexNik » 24 апр 2012, 11:51

Вынь магнитолу и проверь провода в колодке, заодно можно проверить наличие сигнала на выходе
Александр

Аватара пользователя
slavae
Майор
Майор
Сообщения: 578
Зарегистрирован: 24 апр 2011, 09:36
Авто: Audi A4 1.8 TFSI
Откуда: Санкт-Петербург
Поблагодарили: 2 раза
Контактная информация:

Re: Ребята подскажите мне

#3

Сообщение slavae » 24 апр 2012, 14:08

Они иногда выходят из строя сними обшивку и проверь сигнал
Изображение

Аватара пользователя
Илюха 33
Прапорщик
Прапорщик
Сообщения: 148
Зарегистрирован: 21 мар 2012, 08:45
Авто: FordFocus2 1.6 115 механика Гиа
Откуда: Владимирская обл. г.Гусь-хрустальный

Re: Ребята подскажите мне

#4

Сообщение Илюха 33 » 24 апр 2012, 16:03

СПС ребята.Сегодня займусь



Вернуться в «Автозвук»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость