ошибка воспламенения!!!

Botman1988
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 03 авг 2011, 18:53
Авто: Focus 2

ошибка воспламенения!!!

#1

Сообщение Botman1988 » 21 авг 2012, 21:15

focus 2 1.6 мотор 16 клапанов загорелся чек на диагностике сказали ошибка воспламенения в одном из цилиндров ребята помогите была ли у кого такая ошибка? сначала до того как свечи и провода не поменял она троила и еле ехала после замены свечей стало все вроде норм а через 2 для в сырую погоду завел и опять начала дергатся и троить но не постоянно на холостом все хорошо мотор работает как часы а как поедешь начинает дергаться и не тянет потом может перестать и какое то время нормально все :-( причем когда заводишь в сухую погоду она меньше дергается( че делать я хз :-( в сервисе сказали что ещё надо сделать промывку инжектора......... но мне почему то кажется что эта проблема только в электронике подскажите кто чё знает за ранее спасибо!

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

Re: ошибка воспламенения!!!

#2

Сообщение motorist » 21 авг 2012, 22:10

Botman1988 писал(а):focus 2 1.6 мотор 16 клапанов загорелся чек на диагностике сказали ошибка воспламенения в одном из цилиндров ребята помогите была ли у кого такая ошибка? сначала до того как свечи и провода не поменял она троила и еле ехала после замены свечей стало все вроде норм а через 2 для в сырую погоду завел и опять начала дергатся и троить но не постоянно на холостом все хорошо мотор работает как часы а как поедешь начинает дергаться и не тянет потом может перестать и какое то время нормально все :-( причем когда заводишь в сухую погоду она меньше дергается( че делать я хз :-( в сервисе сказали что ещё надо сделать промывку инжектора......... но мне почему то кажется что эта проблема только в электронике подскажите кто чё знает за ранее спасибо!

Внимательно осмотри колодку у высовольтного блока. Сними, осмотри контакты. Бывает, что провода отламываются. Если все нормально, то скорее всего потребуется замена блока.
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Botman1988
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 03 авг 2011, 18:53
Авто: Focus 2

Re: ошибка воспламенения!!!

#3

Сообщение Botman1988 » 21 авг 2012, 23:41

это ты имеешь в виду катушку что ли? если её я когда менял провода смотрел там все норм( нигде ничего не обломано завтра еще раз внимательно осмотрю

Аватара пользователя
motorist
Модератор
Сообщения: 4174
Зарегистрирован: 06 янв 2010, 01:46
Откуда: г.Череповец
Благодарил (а): 35 раз
Поблагодарили: 55 раз

Re: ошибка воспламенения!!!

#4

Сообщение motorist » 22 авг 2012, 17:41

Botman1988 писал(а):это ты имеешь в виду катушку что ли? если её я когда менял провода смотрел там все норм( нигде ничего не обломано завтра еще раз внимательно осмотрю

Там не только катушка. Забудь про "тазики" Хотя, десятое семейство жигулей имеет похожий блок.
=Коля= FF 2.0 Tитаниум,универсал, декабрь 2009, ИзображениеSea Grey

Botman1988
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 03 авг 2011, 18:53
Авто: Focus 2

Re: ошибка воспламенения!!!

#5

Сообщение Botman1988 » 26 сен 2012, 19:25

поменял катушку все заработало)))



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость