Ford Focus после "прыжка" с трассы не заводится.

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Ford Focus после "прыжка" с трассы не заводится.

#1

Сообщение lygalovag » 04 сен 2012, 18:03

Ford Focus 2003 г.
Всем доброго времени суток. есть такая проблема. со слов владельца:
Хозяин молодой пацан летел по трассе, решил включить кондюк, когда поднял глаза на дорогу уже летел с трассы.
В итоге передний бампер пополам, низ оборван, защиту двигателя завернуло, в 2 раза короче стала. стойки обе загнуты и нижние рычаги тоже. короче поменяли они рычаги и стойки. машина не завелась. притащили к автоэлектрику.
Теперь со слов автоэлектрика (мой хороший знакомый, вместе раньше работали в этой сфере): машина "пришла" на галстуке. включил зажигание, стрелки приборов пробежали туда-сюда, тест приборы прошли. стартер крутит, вспышки нет. проверил он искру через свечу. искра есть а топливо отсутствует. звонит мне. по телефону спрашиваю про кнопку аварийного отключения б/насоса. кнопку он уже нашел в левой стойке около ног пассажира. кнопку нажимает эффекта ноль.
приехал я через час. вот он стоит красавец красный. смотрю уже ищут реле стартера. спрашиваю зачем. в итоге уже он и стартером не крутит. на реле плюс приходит с замка зажигание, а вот минус реле идет с компьютера. померили, минуса нет. получается что комп не дает разрешение на запуск двигателя. пробовали подключиться через launch x431, сканер машину не видит никак.

Теперь то что притащили ко мне: АКБ заряжен. стоит сигналка Leopard LS-90. к сигналке подключен блок обхода иммобилайзера. в нем лежит ключ с чипом иммобилайзера, чип сделан в форме капсулы с катушкой внутри. от блока идет петля и намотана на замке зажигания вокруг петли-датчика иммобилайзера стандартного. сигналка отрабатывает себя, на охрану ставит снимает. центральным замком управляет. вынул ключ с блока обхода иммо, пробую им завести, так же стартер не включается. над кнопкой аварийки стоит светодиод, как понимаю для иммо. при включении зажигания он просто загорается и горит. если выключить зажигание но не вытаскивать ключ, то лампочка иммо промигивает. одна вспышка через один и тот же интервал. тоесть как будто это светодиод от сигналки. но от сигналке светодиод на левой стойке около лобового установлен. теперь по приборам. когда стартер крутил, то говорят при включении зажигания тест проходил каждый раз. потом мол перестали бегать стрелки. у меня счас так. ставлю АКБ, включаю зажигание во второе положение, стрелки приборов пробегают тест, на дисплее все сегменты подсвечиваются. после прохождения теста стрелки падают в ноль, топливо поднимается до четверти, лампочка резерва топлива гаснет, лампа брэйк(ручник) тоже гаснет (кстати, когда ко мне притащили её, брэк горел в постоянную из-за отсутствия тормозной жидкости в бачке, жидкость залил и погасла). если выключить зажигание и включить то стрелы тест не бегут. просто топливо поднимается и лампочки горят. Теперь о том какие горят лампы: при включеном зажигании горит лампа Иммобилайзера, горит джекичан и горит желтая лампа "шестеренка с восклицательным знаком внутри" как понимаю это есть неисправность двигателя. еще вместо пробега горят одни черточки верхние и нижние, про косяки с разъемом на приборах читал, приборы сняты, успешно разобраны и пропаяны, хотя под увеличителем даже не видно микротрещин.

Вот меня теперь интересует такой момент: когда пытаюсь завести ключом хоть с чипом иммо хоть без чипа, реакция иммо одинаковая, просто загорается лампа иммо и горит, не моргает. но включения бензанососа нет и стартера тоже. Можно ли иммо перевести в сервисный режим или заново переобучить на ключ? не верится мне что просто так сдох иммо, не похоже на то.
Еще, электрик когда искал питание насоса, поднял сидушку заднию, к насосу идут провода от рядом стоящего блока с надписью фуел, они пробовали на выход с блока подать питание, насос начал работать, но стартер уже не пускался и искры естественно нет. получается иммо блокирует всё.

Буду признателен за любую помощь, ссылку, информацию, совет.

(сам с 2000 года работал автоэлектриком, но по иммо только с отечественными. с фордами до этого дела не имел, а машину надо доделывать. к официалам машину тащить 200 км, не реально.)

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#2

Сообщение Pelikan » 04 сен 2012, 19:27

Я конечно не спец.Попробуй сделать тест вот так viewtopic.php?f=26&t=19648&hilit=%D1%82%D0%B5%D1%81%D1%82%D0%BE%D0%B2%D1%8B%D0%B9+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC&start=25
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#3

Сообщение lygalovag » 04 сен 2012, 21:14

Pelikan писал(а):Я конечно не спец.Попробуй сделать тест вот так viewtopic.php?f=26&t=19648&hilit=%D1%82%D0%B5%D1%81%D1%82%D0%BE%D0%B2%D1%8B%D0%B9+%D1%80%D0%B5%D0%B6%D0%B8%D0%BC&start=25


спасибо и на этом. пробовал сегодня, читал эту статью уже. пробовал на руле нажимать Set включал сперва ключ в положение 1, потом 2. на экране одни черточки. пробовал сразу в положение 2, теже черточки. это же самое пробовал с нажатием на панели кнопки сброса пробега. результат тот же. завтра еще раз пролазим подкапотное пространство и попробую еще раз зайти в режим теста. может и получится.

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#4

Сообщение Pelikan » 05 сен 2012, 14:53

Когда появляются черточки попробуй полистать флажком на переключателе.
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#5

Сообщение lygalovag » 05 сен 2012, 17:21

Pelikan писал(а):Когда появляются черточки попробуй полистать флажком на переключателе.

пробовал, не листает.
сегодня тыкал минут 20, раза с пятого всетаки вошел в тест режим (кнопкой сброса на панели).
потом пробовал еще несколько раз, без проблем идет в тест. короче вот полностью выписываю что писала панель при нажатиях на кнопку:
1) GAGE
2) 888.8
88888
3) bulb
4) r 22
5) E001
6) dtc (тут показывает d262)
7) 000.0
8) 000.0
9) 0000
10) 000.t
11) F103
12) L083
13) 068.F
14) - 40C
15) 000.C
16) b 12.4
17) Ab - H
18) Eb - H
19) 1L - L
20) Cr - H
21) A - 6d
22) b - 18
23) C - F1
24) d - 3b
25) 0157
26) 1255
27) 2255
28) 3255
29) 4104
30) 5000
31) 6000
32) 7000
33) P103
34) P200
35) P300
36) P400

и опять по кругу. какие идеи еще будут. задолбал меня этот америкос уже. двигатель кстати зетек.

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#6

Сообщение Pelikan » 05 сен 2012, 19:51

Билиберда какая-то.Неужели у вас нет сканера.Хотя бы примитивного,нужно сделать диагностику.Я понял так ,что до того как полезли в реле стартера,он крутил?Основная причина была в отсутствии подачи топлива?Проверь работоспособность самой кнопки отключения топлива (авар.)Со стартером что то кудесникит уже натворили.Проверь сам насос,работает или нет.Можно же проверить подается питание на насос или нет.Проверь предохранители на насос и стартер.Ну я не знаю,что еще.Обратись в личке к модерам sunrize, samarec.Ты бы в профиле указап какой город.Может кто нибудь и помог.
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#7

Сообщение lygalovag » 05 сен 2012, 20:38

еще раз для внесения ясности.
когда притащили к знакомому, стартер крутил, была искра. но не было топлива. про кнопку я сказал им по телефону, когда приехал через час уже вскрыто заднее сидение, кинутый отдельный плюс на провод б/насоса (при том стоит блок под сидушкой тоже около насоса, с надписью связанной с топливом), и блок этот не отключен. а они уже искали реле стартера. реле стартера нашли, + приходит на него с замка зажигания, а минуса нету на обмотке реле. минус должен придти с ЭБУ. но вот его и нет.
предохранители лично проверил все на 2 раза уже. вместо кнопки аварийного отключения бензонасоса ставил перемычку для верности.
в итоге: при включении зажигания насос молчит, стартер не пускается, но на прямую стартер крутит. искры нет, и горит лампа иммо при включении зажигания. горит, не тухнет.
про сканер: в том то и дело что ланчер 431 не видит машину, не коннектится к ней.
по схеме глянул на разъеме ОБД 2 есть провод под 7 номером К-Лайн. по к_лайн линии можно на этом авто чтото посмотреть?
по к-лайну толку мало. надо по сан смотреть её. завтра попробую взять ланчер и сам посмотреть всётаки. шестерня горит однозначно ругается на коробку, но больше беспокоит что лампа иммо при включении не тухнет и тупо горит и при том любым ключом, хоть с чипом хоть без него.

город Камень-на-Оби Алтайского края

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#8

Сообщение Pelikan » 05 сен 2012, 23:37

Ну извини брат.Тут я тебе не помощник :ne_vi_del:
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 89 раз
Контактная информация:

Re: Ford Focus после "прыжка" с трассы не заводится.

#9

Сообщение Лётчиков » 06 сен 2012, 00:23

Иммобилайзер двигателя включается
автоматически через пять секунд после
выключения зажигания. Мигающий
индикатор на щитке приборов
подтверждает работу системы.
Иммобилайзер двигателя отключается
автоматически после включения
зажигания правильно кодированным
ключом. При этом на панели приборов
примерно на три секунды включается
соответствующий индикатор. Если
индикатор остается включенным или
мигает в течение одной минуты, а
затем включается через неодинаковые
интервалы времени, то это
свидетельствует о том, что ключ не
распознан системой. Извлеките ключ
из замка зажигания и вставьте его еще
раз.
После попытки запустить двигатель
неправильно закодированным ключом
необходимо выждать примерно 20
секунд, прежде чем повторять попытку
с помощью правильно закодированного
ключа. Если запустить двигатель с
помощью правильно кодированного
ключа не удалось, это говорит о
неисправности системы. Немедленно




это про кнопку
• Установите ключ (выключатель)
зажигания в положение 0.
• Проверьте систему топливоподачи
на наличие утечек.
• Если очевидные утечки топлива
отсутствуют, верните в рабочее
положение аварийный выключатель
подачи топлива, нажав кнопку
выключателя (см. рисунок).
• Установите ключ (выключатель)
зажигания в положение II. Через
несколько секунд снова поверните
ключ (выключатель) зажигания в
положение I.
• Еще раз проверьте систему
топливоподачи на наличие утечек
Коля Изображение ФедяИзображение МачоИзображение

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#10

Сообщение lygalovag » 06 сен 2012, 14:43

1) к сожалению рисунка не вижу :-(
2) иммобилайзер при выключеном зажигании мигает через равный длинный интервал короткой вспышкой - значит иммо включен.
3) при повороте ключа в положение 2, лампа иммо (расположена не на щитке приборов, а в центре панели над магнитолой, около кнопки аварийки) просто загорается и горит.

сегодня взял лаунчер Х431 и всётаки продиагностировал.

значит начнём по порядку: ford focus американец. 2003 год выпуска, двигатель Zetec бензин 2.0 литра.
сканер показал следующие ошибки:
B1350 Реле подогретой спинки, короткое замыкание на массу - ошибка успешно скинута ланчером. не повторяется
B2227 Неисправность связи драйвера датчика столкновения спереди - ошибка после сброса ланчером снова вылезла. датчик под капотом около замка капота не обнаружен. разъем болтается.
B1318 Низкое напряжение батареи - ошибка успешно скинута ланчером. не повторяется
B1231 Продольное ускорение вне допустимого диапазона порога - ошибка успешно скинута ланчером. не повторяется
U1262 Неисправность Bus связи SCP(J1580) - ошибка после сброса ланчером снова вылезла.

еще сделал распечатку по статусам. ну там интересного ничего нет. там напряжение борт сети, процентное количества топлива в баке, состояние ручника и света.

поднял машину на подъемнике. поддон коробки целый, масла потеков нет. на коробку подходят 2 разъема. разъемы защелкнуты еле отстегнул. снял оба разъема, просмотрел провода от разъема. повреждений и обрыва нет. завтра сниму воздушный фильтр и проверю по всей длине до салона, может там рвануло где. какие еще идеи есть?

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#11

Сообщение lygalovag » 07 сен 2012, 21:42

сегодня качнул с одного места мануал по форду, но он не совсем совпадает. точнее так: по мануалу начал проверять напряжения и цепи до датчика чтения иммо. питание есть, минус есть, на 4 ноге датчика напряжение есть. на 3 тоже есть напряжение и уходит как по мануалу. но вот дальше засада. по мануалу указан провод одного цвета а в реальности провод данный в другом контакте вобще. помаялся я некоторое время и решил вернуться к реле блокировки, оно же реле стартера. выдернул реле и начал мерить. с замка зажигания на обмотку реле приходит +12 при включении в положение 3. при том что я обратил внимание, что при повороте замка зажигания в положение 2 и 3 на втором конце обмотки реле есть сигнал минус. НО если установить реле на место, то сигнал минус исчезает. я прекрасно знаю золотое правило "В электричестве бывает 2 неисправности - либо где то контакта нет, либо где то он лишний". но тут получается что сигнал минус идет с блока PCM, но при малейшей нагрузки исчезает. косяк явный в проводке или в блоке PCM, но на блок PCM пока желания грешить нету, нужно капать схему дальше.

кто поделится схемой на Ford Focus 2003 американец, двигатель Ztec 2.0 литра. Vin 1FAFP31363W301116 ???

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#12

Сообщение Pelikan » 07 сен 2012, 21:51

А ты на форуме смотрел ссылки где качать ? Правда я не знаю подойдут к твоему или нет .На всякий случай http://depositfiles.com/ru/files/21nwgf4sg

http://letitbit.net/download/92f1104969 ... 4.rar.html

http://www.tfile.ru/forum/viewtopic.php?t=162214
viewtopic.php?f=19&t=17365
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#13

Сообщение Pelikan » 07 сен 2012, 22:23

Вот еще электросхемы.http://depositfiles.com/files/qev5cno1j
Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#14

Сообщение lygalovag » 08 сен 2012, 05:46

спасибо за ссылки. ну как понимаю этот фокус 1, а первые ссылки для 2 фокуса. но всеравно спасибо.

Аватара пользователя
Pelikan
Генерал
Генерал
Сообщения: 1826
Зарегистрирован: 04 июл 2010, 11:57
Откуда: Туапсе Краснодарский край
Благодарил (а): 29 раз
Поблагодарили: 68 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#15

Сообщение Pelikan » 08 сен 2012, 09:54

Pelikan
*Сергей* Форд Фокус 2, 2007г." Ghia " седан-серебро МКПП. 1,8:125 кобыл.

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#16

Сообщение lygalovag » 08 сен 2012, 20:55



Огромное спасибо еще раз. а теперь немного об моих успехов.
Скачав несколько гигов инфы с форумов, куча схем, и проматерившись что отдельно именно на "пендосов" (америкосы) нету, начал стыковать всё по кускам. всё таки выловив что в некоторых схемах всё таки есть со звездами обозначения для 104 пиновых контролеров контакты, проверил сегодня все пинауты до блока управления. ну не все конечно, а те которые меня интересовали в первую очередь, а именно: все массы (GND) постоянные напряжения с АКБ и коммутируемые через замок зажигания, через главное реле, и через селектор АКПП. так же проверил цепи до датчика иммо. Всё в норме. дальше пошло вскрытие больного, а именно вскрытие блока управления. при вскрытии було обнаружено что один их конденсаторов в пластмассовом желтым корпусе просто разорвало. крышка его в другом конце платы валялась а на стенке блока черное пятно. сильно же досталось... печалька...

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#17

Сообщение lygalovag » 10 сен 2012, 19:41

кто поможет теорией по электрике? меня интересует именно линии связывающие ЭБУ и панель приборов. ведь на сколько понимаю раз панель приборов начала показывать одни черточки вместо пробега, значит она не видит связи с эбу. что проверить?

Аватара пользователя
Выборнов
Генерал-майор
Генерал-майор
Сообщения: 962
Зарегистрирован: 23 июн 2011, 13:34
Авто: Фокус 2 рестайл 2008 Гия
Откуда: Шайковка - Липецк
Благодарил (а): 8 раз
Поблагодарили: 21 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#18

Сообщение Выборнов » 10 сен 2012, 21:45

я пас, в живую бы посмотреть...

lygalovag писал(а):при вскрытии було обнаружено что один их конденсаторов в пластмассовом желтым корпусе просто разорвало. крышка его в другом конце платы валялась а на стенке блока черное пятно. сильно же досталось... печалька...

ты его заменил ? по номиналу ? если это электролит то такие взрывы сопрвождаются выходом из строя в
первую очередь силовых транзисторов ( коммутаторов ), если бумажный - не все потеряно, что то мне подсказывает
что ЭБУ и программа еще живы, проверь все кондеры ( особенно электролиты ) и силовые ключи, дорожки и
хотя бы отсутствие дырок в микросхемах.
Коля
Инструкцию обычно читают от нечего делать или когда уже поздно...

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#19

Сообщение lygalovag » 11 сен 2012, 05:57

ключи проверил в первую очередь. микросхемы просмотрел под хорошим светом. не выгорания ни трещин нету. дорого абсолютно все целые. конденсатор стоял электролит на 47 микрофарат танталовый в смд корпусе. танталовый не нашел, поставил обычный электролит на 47мкф.

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#20

Сообщение lygalovag » 11 сен 2012, 11:40

начал сегодня опять по мануалу 2003_Ru_Foucus.pdf (руководство для станций технического обслуживания) проверять цепи. начал с ситуации: модуль управления силовым агрегатом (PCM) не отвечает на запросы диагностического прибора (стр 3401)
сижу и довольный мерию. дошел до страници 3411 пункт проверки: проверка напряжения в электрической цепи HCV (через плавкий предохранитель F12). по мануалу на 40 ноге должно быть напряжение АКБ, а у меня всего 3,2 вольта. посмотрел отдельно в другом документе распиновку 104 пинового разъема на РСМ. по таблице получается что 40 нога это 40 fuel pump monitor gn/bk. но у меня в этом месте провод другово цвета. белый с голубым вроде или с фиолетовым, но точно не черный с зеленым.
мерию напряжение на предохранителе F12. напряжение как на АКБ. тут в полной тишине услышил что под капотом есть высокачастотный свист. гдето в районе или топливной рампы или дросельной заслонки, так и не смог понять откуда. специально выключил замок зажигания, перемычкой замыкаю контакты главного реле и слышу как срабатывает реле бензонасоса и идет свист. но самого насоса в салоне не слыхать. заднее сидение поднято. и свист идет еле слышный.
народ, кто давно уже копается, помогите с сигналами от РСМ до приборки. ткните пальцем какие контакты от компа и какие на приборке звонить, а то реально уже мозги кипят, перекачал разных мануалов и схем по нему уже на 1.2 гига. но либо всё запутано ни конца ни края, либо если есть по человечески то этих цепей и сигналов в схемах не нахожу. назовете слепым бестолочью, не обижусь, реально уже за***ся.

Аватара пользователя
Выборнов
Генерал-майор
Генерал-майор
Сообщения: 962
Зарегистрирован: 23 июн 2011, 13:34
Авто: Фокус 2 рестайл 2008 Гия
Откуда: Шайковка - Липецк
Благодарил (а): 8 раз
Поблагодарили: 21 раз

Re: Ford Focus после "прыжка" с трассы не заводится.

#21

Сообщение Выборнов » 11 сен 2012, 23:12

в американце что то тяжко, вот нарыл http://narod.ru/disk/60797980001.96eae036bace71f312ce1ffb51a086c7/pdf.pdf.html, нужно переводить
только не ругайся здесь, видно что стараешься
черточки на панели - не распознанный ключ :ne_ne_ne:
мож что еще нарою, сообщу... :nez-nayu: :nez-nayu: :nez-nayu:
Коля
Инструкцию обычно читают от нечего делать или когда уже поздно...

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#22

Сообщение lygalovag » 13 сен 2012, 05:54

вобще не распознаный ключ - иммо будет мигать. а тут получается он не читает ключ и не пытается. после включения замка зажигания светодиод просто тухнет счас. когда стоял взорваный кондер, светодиод просто горел в режиме включеного зажигания и не гас.

Аватара пользователя
Лётчиков
Маршал
Маршал
Сообщения: 8930
Зарегистрирован: 11 фев 2009, 19:03
Авто: FFII-2007 1.8 L 125 коней СЕДАН. Explorer IV -2009 4L 213 л/с Limited 4x4
Откуда: г. Псков
Благодарил (а): 84 раза
Поблагодарили: 89 раз
Контактная информация:

Re: Ford Focus после "прыжка" с трассы не заводится.

#23

Сообщение Лётчиков » 13 сен 2012, 08:56

ну если гаснет значит распознал
Коля Изображение ФедяИзображение МачоИзображение

lygalovag
Рядовой
Рядовой
Сообщения: 13
Зарегистрирован: 02 сен 2012, 19:16
Авто: Honda civic
Откуда: Алтайский край. г. Камень-на-Оби

Re: Ford Focus после "прыжка" с трассы не заводится.

#24

Сообщение lygalovag » 14 сен 2012, 08:26

пока стоял взорванный танталовый электролит то иммо при включении зажигания постоянно горел. сейчас иммо при включении зажигания сразу тухнет. не горит 2-3 секунды как написано в мануале а просто тухнет и не загорается. но панель на связь с ЭБУ не выходит и стартер не включается. вчера проверил замок зажигания на всякий случай. с замка все сигналы есть. надо копать связь между приборкой и эбу, только пока не знаю по каким проводам и неясность с 40 выходом с эбу. по мануалу на нем должно быть 12 вольт, что мол он приходит с предохранителя. но у меня весит 3,2 вольта и предохранитель целы, на обоих концах 12 вольт, но провод с эбу расцветка другая, не совпадает он с мануалом, хотя провода плюсов, массы, и к датчику иммо по цветам совпадают с мануалом. толи в мануале напутано толи схема тут другая



Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей