Странный звук при запуске "На горячую"

Аватара пользователя
barigatel
Ефрейтор
Ефрейтор
Сообщения: 18
Зарегистрирован: 24 окт 2012, 07:34
Авто: FF2 (дорестайл)седан, 1.6\115л.с, МКПП, 2006 г.в.
Откуда: Екатеринбург\Каменск-Уральский

Странный звук при запуске "На горячую"

#1

Сообщение barigatel » 24 окт 2012, 10:10

Собственно проблема: при запуске прогретого двигателя слышен звук "РРРРРРРРРР" (запись пока сделать не могу), одновременно горит лампа "Масло" на приборке, звук длится примерно 1-3 сек., как только звук пропадет лампа перестает гореть..."Мастер" сообщил, что неполадки каким то образом связаны с работой маслянного фильтра (что меня удивило)..Фильтр под замену, масло тоже- результат: стал реже возникать звук, но с разной периодичностью возникает вновь....
ТТХ: ФФ 2, 1.6 седан, 115 л.с. , немец.

ПиСи: если были аналогичные темы\проблемы: прошу дать ссылку.
Заранее благодарю отозвавшихся! :-):
недавно на Фокусе)

Камил
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 30 янв 2013, 17:44
Авто: FORD FOKUS 2

Re: Странный звук при запуске "На горячую"

#2

Сообщение Камил » 30 янв 2013, 18:36

такая же беда! сказали в сервисе,менять ГРМ. Лично я сомневаюсь.

Аватара пользователя
Chipizdrik
Модератор
Сообщения: 3455
Зарегистрирован: 13 дек 2009, 00:11
Авто: А4 2013, 1.8Т АКПП, Шоколадка
Откуда: Москва, Новокосино, ВАО
Благодарил (а): 6 раз
Поблагодарили: 21 раз
Контактная информация:

Re: Странный звук при запуске "На горячую"

#3

Сообщение Chipizdrik » 30 янв 2013, 18:48

Пробег укажи и менялся ли ремень ГРМ, так знающим людям будет проще понять в чем беда
*Костик* А4 2013, 1.8Т АКПП, Шоколадка
Изображение

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: Странный звук при запуске "На горячую"

#4

Сообщение sunrize » 31 янв 2013, 00:40

Думается, что ремень ГРМ тут не причём. Проблема, скорее всего, в системе смазки. Но точно сказать ПОЧЕМУ ТАК невозможно, можно лишь предполагать. Одной из причин может быть масляный фильтр. Лучше не тянуть и поехать к мотористам.
Изображение
1.8-проклятый мотор, но не для меня.

Аватара пользователя
Chipizdrik
Модератор
Сообщения: 3455
Зарегистрирован: 13 дек 2009, 00:11
Авто: А4 2013, 1.8Т АКПП, Шоколадка
Откуда: Москва, Новокосино, ВАО
Благодарил (а): 6 раз
Поблагодарили: 21 раз
Контактная информация:

Re: Странный звук при запуске "На горячую"

#5

Сообщение Chipizdrik » 31 янв 2013, 10:18

Толь, так человек же заменил масло и фильтр
*Костик* А4 2013, 1.8Т АКПП, Шоколадка
Изображение

Аватара пользователя
sunrize
Модератор
Сообщения: 6548
Зарегистрирован: 25 май 2009, 01:30
Авто: yes
Откуда: Санкт-Петербург
Благодарил (а): 7 раз
Поблагодарили: 40 раз
Контактная информация:

Re: Странный звук при запуске "На горячую"

#6

Сообщение sunrize » 01 фев 2013, 02:39

Chipizdrik писал(а):Толь, так человек же заменил масло и фильтр

Так я и написал, что это ОДНА из причин.
Изображение

1.8-проклятый мотор, но не для меня.



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 2 гостя